Mein Volt macht laute Geräusche

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Antworten
okko
111 kW - voll elektrisch
Beiträge: 387
Registriert: 31. Mär 2015 21:26
Wohnort: Dillenburg, LDK
Kontaktdaten:

Re: Mein Volt macht laute Geräusche

Beitrag von okko » 10. Jun 2019 09:52

he2lmuth hat geschrieben:
10. Jun 2019 09:11
Oh Mann, mein Mitgefühl :!:
Ich bin jetzt bei 47000 km, gibt es denn überhaupt noch Amperas die nicht betroffen sind :?:
Meiner hält sich noch wacker (ca 73000km). Ein ganz leichtes Surren kurz vor und nach dem Stillstand höre ich unverändert schon seit 50000 kilometern. EZ 3/2012
Gruß

Jochen

Benutzeravatar
Mütze404
111 kW - voll elektrisch
Beiträge: 360
Registriert: 2. Nov 2016 07:30
Wohnort: Wörrstadt
Kontaktdaten:

Re: Mein Volt macht laute Geräusche

Beitrag von Mütze404 » 10. Jun 2019 22:29

Meiner hat jetzt 105.000 drauf und meines Wissens immernoch das erste Lager. Gekauft habe ich ihn mit knapp 40.000. Von einem Lagertausch wurde mir damals nichts berichtet
1G0R86E46CU109801

xado1
111 kW - voll elektrisch
Beiträge: 430
Registriert: 2. Feb 2013 11:03
Kontaktdaten:

Re: Mein Volt macht laute Geräusche

Beitrag von xado1 » 11. Jun 2019 01:27

Oh Mann, mein Mitgefühl :!:
Ich bin jetzt bei 47000 km, gibt es denn überhaupt noch Amperas die nicht betroffen sind :?:
Will im Herbst ins Allgäu fahren, was wenn mir das dort passiert :?:
Gibt es inzwischen einen Verdacht oder eine Vermeidungsstrategie :?:
[/quote]
dürfte hauptsächlich fahrzeuge mit CU in der Vin betreffen.
es gibt einen zusatz der selbst kaputte sachen wieder repariert,und schäden vorbeugt.ich habe damit kaputte motore und getriebe gerettet,sofern nichts gebrochen (z.b. nockenwelle)war,oder bereits mechanische schäden (z.b. mitdrehende pleuellager)vorhanden waren.
ich will hier bewußt keine zusatzmittel Diskussion lostreten,aber insider wissen meist bescheid.gib einfach meinen namen ohne die 1 bei google ein.ich verwende das produkt seit 2004,mein einstieg war ein motorrad,1 zylinder viertakt.husqvarna te 610,welche als motocross ohne luftfilter gefahren wurde.habe motor zerlegt(zylinder runter),und folgende sachen vorgefunden.unteres und oberes pleuellager kaputt,hauptlager vermutlich angerauht,zylinder und kolben schwer gezeichnet,kolbenringe total kaputt.
ich habe die fotos damals der firma geschickt,antwort:
neue kolbenringe geben ,motor wie ist zusammenbauen,neues öl und 4 tuben xado(ich glaube die rote tube mit 9 gramm xado wird so nicht mehr angeboten) geben,am stand 20 minuten laufen lassen,dann im standgas 20 minuten fahren,ölwechsel,dann wieder 4 tuben xado und fahren,mit stetig steigender drehzahl.nach dieser anleitung dachte ich mir:
hat der Russe die fotos nicht gesehen?
gesagt ,getan,neue kolbenringe und neue dichtungen,und motor wieder zusammengbaut.motorlauf wie vorher,sage nur :traktor.
nach anweisung gestartet und dann gefahren,der eindruck war,das klopfen wurde leiser.
da wir (mein sohn und ich)damals bereits jedes wochenende supermoto fuhren am pannoniaring,kam die husky mit,ich wollte den motor bewusst testen,bzw, zerstören,da ich diesen hokus pokus nicht glauben wollte.
freitag nachmittag das motorrad sehr sorgsam im unteren drehzahlbereich bewegt,der motor wurde immer leiser.samstag wollte ich es dann wissen,voll stoff,aber motor nie überdreht.samstag abend:motor lief wie der fast neue eines freundes mit der gleichen laufruhe(wobei laufruhe bei der 610er husky ein sehr dehnbarer begriff ist).ich habe es am sonntag nicht geschafft,trotz hoher drehzahlen,den motor zu zerstören.
ich fuhr das motorrad selber noch 2 monate fast täglich auf der strasse,dann habe ich es sehr billig verkauft,mit der story,daß der motor kaputt war,und der käufer durch den billigpreis bei motorschaden eine richtige reparatur machen kann.hab nie wieder von ihm gehört,einmal monate später nachgefragt,da hatte er das motorrad aber bereits wieder verkauft.
das war der anfang,war dann generalvertrieb für österreich,bin immer noch als händler gelistet,hab aber das predigen bald aufgegeben,da es mühsam ist,etwas zu verkaufen,wo das ergebnis nicht sofort sichtbar ist,und ich mein geld anders verdiene.trotzdem verkaufe ich noch eine stattliche menge an kunden,die von anfang an dabei waren,und selbst sehr gute erfahrungen gemacht haben.
fakt ist,es ist das beste was ich als techniker je erlebt habe,und habe damit sachen gemacht,die eigentlich unmöglich waren,und verwende und verkaufe das produkt bis heute.selbst der nissan leaf bekam in der ersten woche sein xado ins getriebe.
es ist mir gelungen,die beschichtung zu fotografieren,es benötigt reibung,druck und wärme,und an der grauen beschichtung kann man genau den hub erkennen,d.h. den weg der kolbenringe,was exakt dem hub entspricht.die beschichtung ist nur mit dem schleifgerät entfernbar,und hält im pkw in etwa 30-40 tkm.
ich hab die story noch nie gepostet,aber jetzt war es mir die zeit wert :lol: :lol: :lol:

unser problem betreffend glaube ich,das durch den schiefen einbau der welle die gehärtete oberfläche der lager abgearbeitet wird,und wenn diese schicht weg ist,die lager dann sehr schnell zu singen beginnen.
wäre interessant zu testen,inwieweit das xado die oberflächenhärte wieder herstellen kann,denn ich habe bereits singende jeep getriebe zum schweigen gebracht,dort dürfte es aber eher am lagerspiel gelegen haben.
was mein ampera mit 41000km sofort in motor und getriebe bekommen hat,brauch ich wohl nicht zu sagen :D :D :D :D
übrigens,die russischen kamaz lkw,die ständig paris dakar gewonnen haben,waren voll mit xado,bis obenhin :D :D :D :D ,haben auch damals den aufkleber dran gehabt.jetzt nicht mehr,aber das xado ist nach wie vor drinnen,in motor,getriebe und achsen.
und sorry wegen der länge des beitrags.

hier noch ein interessantes video
https://www.youtube.com/watch?v=QnDW0IeoAP0
Xado-Benzin.JPG
Xado-Benzin.JPG (42.8 KiB) 267 mal betrachtet
Xado-mit und ohne,mit text.jpg
Xado-mit und ohne,mit text.jpg (141.43 KiB) 265 mal betrachtet
Dateianhänge
Xadobeweis1,mit text.jpg
Xadobeweis1,mit text.jpg (121.88 KiB) 261 mal betrachtet
Zuletzt geändert von xado1 am 11. Jun 2019 02:32, insgesamt 1-mal geändert.
Lebenskunst ist die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten

LUIS 4 U ,Bj.2010,Nissan Leaf Tekna,Bj.2013 ,Tesla Model S 85 2014 und 90D 2017,Renault Zoe 2016,Opel Ampera 2013,fast alles gefahren und gestestet was sich hybrid und elektrisch nennt.

xado1
111 kW - voll elektrisch
Beiträge: 430
Registriert: 2. Feb 2013 11:03
Kontaktdaten:

Re: Mein Volt macht laute Geräusche

Beitrag von xado1 » 11. Jun 2019 02:08

SuLa hat geschrieben:
30. Aug 2014 12:26


Wer lange ungetrübte Freude an seinem Auto haben möchte, sollte allerdings die Empfehlung aus dem Handbuch beherzigen und immer vor dem Abstellen im Gefälle die Handbremse anziehen und danach erst den Wählhebel auf P stellen. Auch das vorwärts rollen lassen im Gefälle mit eingelegtem Rückwärtsgang halte ich für keine gute Idee.
dieser tipp ist denke ich sehr gut,bin das erste mal in hügeligen gebiet,und merke,wie das getriebe reinhaut,beim schalten vom stand weg.speziell wenn man gewohnt ist,bergab den P einzulegen und dann von der bremse geht,so dass der wagen auf anschlag rollt.wenn mann dann den R einlegt,haut es merklich rein
Lebenskunst ist die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten

LUIS 4 U ,Bj.2010,Nissan Leaf Tekna,Bj.2013 ,Tesla Model S 85 2014 und 90D 2017,Renault Zoe 2016,Opel Ampera 2013,fast alles gefahren und gestestet was sich hybrid und elektrisch nennt.

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4395
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Mein Volt macht laute Geräusche

Beitrag von he2lmuth » 11. Jun 2019 07:44

Danke Xado für die Mühe.
Habe früher Liqui Moly verwendet und vor dem A im MB Diesel 2 Taktöl im Benzin (Obenöl).
Bin also durchaus interessiert.
Bitte um PN: Was genau und wieviel brauche ich für das Getriebe des Ampera?
Wo finde ich den Getriebeeinfüllstutzen?
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

xado1
111 kW - voll elektrisch
Beiträge: 430
Registriert: 2. Feb 2013 11:03
Kontaktdaten:

Re: Mein Volt macht laute Geräusche

Beitrag von xado1 » 11. Jun 2019 17:00

hier die einfüllöffnung,xado könnt ihr ganz einfach bei amazon bestellen.
liquy moly mit mos2 und andere schmierverbesserer mit keramik und teflon bilden keine bleibende schicht und reparieren nicht,sind aber sehr gut,aber wie gesagt,sind die beim ölwechsel weg.

2 takt öl zum diesel ist sowieso schon fast pflicht,verhältnis nach mercedes vorgabe 1:200.
egal welches,die heutigen 2-takt öle verbrennen sehr gut,besser als diesel und reinigen auch die injektoren.
aber auf keinen fall 4-takt motoröl nehmen,das verbrennt nicht.

viewtopic.php?f=24&t=4202&hilit=getrieb ... =10#p60014
Lebenskunst ist die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten

LUIS 4 U ,Bj.2010,Nissan Leaf Tekna,Bj.2013 ,Tesla Model S 85 2014 und 90D 2017,Renault Zoe 2016,Opel Ampera 2013,fast alles gefahren und gestestet was sich hybrid und elektrisch nennt.

Benutzeravatar
Andreas Ranftl
111 kW - voll elektrisch
Beiträge: 496
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: Mein Volt macht laute Geräusche

Beitrag von Andreas Ranftl » 11. Jun 2019 17:10

Auf der Meisterschule 1999 hatten wir den Fachlehrer mit Reducto im Angebot,ist ein flüssiges Teflon gemischt für Motor oder Getrieb usw.,auch hier gabs einen Film dazu-damals noch kein Youtube ;) ,habe den Vertreter des Produkts schon kontaktiert.Mal schaun obs das noch gibt und der sich meldet.

Öleinfüllen oben 19mm Verschlusschraube an der Kante REXMotor rechts nach unten wenn man reinschaut unter den Wasserschläuchen.7 Liter Wechselmenge Dexron 6.Kontrollschraube ist mittig hinter der linken Antriebswelle,Einfüllen,durchschalten,kontrollieren,fahren,kontrollieren.
Stand ist korrekt wenn es raustropft.
Zuletzt geändert von Andreas Ranftl am 11. Jun 2019 17:27, insgesamt 1-mal geändert.
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Adam Jam 1.4,2014-Anhänger Monty B11,800kg,1998

xado1
111 kW - voll elektrisch
Beiträge: 430
Registriert: 2. Feb 2013 11:03
Kontaktdaten:

Re: Mein Volt macht laute Geräusche

Beitrag von xado1 » 11. Jun 2019 17:25

teflon ganz einfach:
hochwertigen PTFE spray nehmen,z.b.caramba in ein kleine dose sprühen damit das teflon drinnen bleibt,dann mit motoröl mischen und einfüllen,fertig.genau so ist z.b. slick 50 aufgebaut,das öl ist nur trägermaterial,das teflon setzt sich in der slick50 dose unten ab,ist gut zu sehen.
ungefähr 1 drittel der spray dose reicht für einen pkw.
es gibt keine geheimnisse,nur es wird normalerweise nicht alles gesagt.
bei meinen xado kunden sind viele mechaniker und werkstätteninhaber dabei,die verwenden das aber nur bei den eigenen fahrzeugen.ein schelm wer böses dabei denkt :lol: :lol: :lol: :lol:
Lebenskunst ist die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten

LUIS 4 U ,Bj.2010,Nissan Leaf Tekna,Bj.2013 ,Tesla Model S 85 2014 und 90D 2017,Renault Zoe 2016,Opel Ampera 2013,fast alles gefahren und gestestet was sich hybrid und elektrisch nennt.

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4395
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Mein Volt macht laute Geräusche

Beitrag von he2lmuth » 12. Jun 2019 10:22

Hältst Du es für möglich das Getriebe Xado den Lagerfehler wirksam verhindern kann :?: Der Käfig soll ja aus Kunststoff sein...
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

HeRo
2,2 kW - wird noch geladen
Beiträge: 14
Registriert: 13. Jul 2015 14:49
Wohnort: Vöcklamarkt, Österreich
Kontaktdaten:

Re: Mein Volt macht laute Geräusche

Beitrag von HeRo » 12. Jun 2019 10:41

Es geht hier um den Lagerschaden im GETRIEBE
Seid bitte vorsichtig mit Getriebeölzusätzen beim Ampera/Volt
Das wird ein ganz spezielles Öl verwendet
Es umspült die Hochvoltmotoren, leitfähige Bestandteile im Öl könnten da ordentlich Probleme verursachen.
Außerdem ist die Garantie weg.
Die erwähnten Zusätze wirken übrigens vor allem bei Gleitlagern und Zylinderlaufbahnen, nicht bei Wälzlagern
HeRo

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast