Bitte Lenkradschloss überprüfen

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Re: Bitte Lenkradschloss überprüfen

Beitragvon Gerald » 27. Dez 2017 12:54

Im Dokument steht:

Ursache: Hard- und Softwareschwäche

Wohl eher Softwareschwäche, wenn man die Beiträge hier so liest.

Viele Grüße
Gerald
Benutzeravatar
Gerald
500 kW - overdrive
 
Beiträge: 524
Registriert: 1. Mai 2014 09:05
Wohnort: Landkreis Miesbach (Region Schliersee / Tegernsee)
Verbrauch

Re: Bitte Lenkradschloss überprüfen

Beitragvon Mütze404 » 8. Jan 2018 14:15

Hatte gestern auch den Fehler beim Abstellen des Fahrzeuges und nicht beim Starten. Ich hatte den Fehler schon einmal letzten Sommer, da hat er sich aber irgendwie von selbst wieder gefangen nach ein paar Minuten.
Die Hoffnung hatte ich gestern auch, der Fehler blieb aber. Habe also gestern auch das erste mal die Erfahrung gemacht, die Batterie abklemmen zu müssen. Danach ging wieder alles und der Fehler war weg.
Ich werde mir dann jetzt wohl auch mal einen 10er Schlüssel ins Auto legen :roll:

Ist bei euch der Kontakt an der Batterie auch mit so blauem Zeug eingesprüht? Kein Loctite sondern großflächig über Kontakt, Mutter und Gewindestift gesprüht. Die Mutter war auch sehr schwer zu lösen. Mutter oder Gewindestift waren schon etwas mitgenommen glaube ich. Ich war da aber in den letzten 1,5 Jahren nicht dran
1G0R86E46CU109801
Benutzeravatar
Mütze404
111 kW - voll elektrisch
 
Beiträge: 122
Registriert: 2. Nov 2016 07:30
Wohnort: Wörrstadt

Vorherige

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 4 Gäste

cron