Bitte Lenkradschloss überprüfen

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Re: Bitte Lenkradschloss überprüfen

Beitragvon sourcefinder » 27. Nov 2017 21:45

die klebt bei meinem ampera glaub ich ganz vorne im serviceheft....
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten
sourcefinder
111 kW - voll elektrisch
 
Beiträge: 182
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

Re: Bitte Lenkradschloss überprüfen

Beitragvon bash_m » 30. Nov 2017 22:56

Hi

Ich hatte das Problem auch mal.
Bei mir hat geholfen:
Auf Bremse treten und mehrmals 5x?) Auf den Ein/Aus Schalter drücken.
Der Ampi hat dann quasi neu gebootet und Lenkradschloss + Gangwahlhebel (der ließ sich nicht bewegen) flutschte wieder.
bash_m
111 kW - voll elektrisch
 
Beiträge: 187
Registriert: 18. Nov 2013 20:00

Re: Bitte Lenkradschloss überprüfen

Beitragvon high-t » 1. Dez 2017 09:04

joel7 hat geschrieben:Mein Beileid! Ich kann nur sagen: beim nächsten Mal Lenkradsperrensicherung 5 rausnehmen, das funktioniert immer (bei mir 3x passiert).


Das habe ich auch noch nie gehört .
Wo sitzt die ?
Vom Pferdewagen zum Modernem Elektro Automobil
high-t
111 kW - voll elektrisch
 
Beiträge: 235
Registriert: 22. Apr 2016 11:54

Re: Bitte Lenkradschloss überprüfen

Beitragvon Menergy » 2. Dez 2017 11:47

joel7 hat geschrieben:Mein Beileid! Ich kann nur sagen: beim nächsten Mal Lenkradsperrensicherung 5 rausnehmen, das funktioniert immer (bei mir 3x passiert).

Danke für euer aller Mitgefühl :oops:
Sitzt die Lenkradsperrensicherung 5 in einem der 15 Sicherungskästen?
Sonnige Grüße, Menergy :ugeek:
Benutzeravatar
Menergy
16 kWh - fährt
 
Beiträge: 30
Registriert: 29. Dez 2016 09:57

Re: Bitte Lenkradschloss überprüfen

Beitragvon joel7 » 2. Dez 2017 12:30

Die Lenkradsperrensicherung ist in dem Sicherungskasten unter der Motorhaube rechts, wenn man davor steht, sehr einfach zugänglich, ist leichter, als die Batterie abzuklemmen. Wenn man rechts vor'm geöffneten Kasten steht, ist sie links, wie im Handbuch aufgezeichnet.
joel7
16 kWh - fährt
 
Beiträge: 57
Registriert: 25. Mär 2016 11:26

Re: Bitte Lenkradschloss überprüfen

Beitragvon Menergy » 3. Dez 2017 16:56

super, danke joel7.
Ein befreundeter Amperafahrer schrieb mir grade "Power länger als 30 Sek. drücken, dann passiere auch wieder was" hat bei ihm gefunzt. Tipp habe er bei Opel von einem Ampera Kenner bekommen. Bei FOHs scheints solche nicht zu geben :evil:
Sonnige Grüße, Menergy :ugeek:
Benutzeravatar
Menergy
16 kWh - fährt
 
Beiträge: 30
Registriert: 29. Dez 2016 09:57

Re: Bitte Lenkradschloss überprüfen

Beitragvon joel7 » 3. Dez 2017 23:55

Gerne. Und danke für den Tipp!
joel7
16 kWh - fährt
 
Beiträge: 57
Registriert: 25. Mär 2016 11:26

Re: Bitte Lenkradschloss überprüfen

Beitragvon ObeliX » 19. Dez 2017 00:47

grandios - nun zähle auch ich zu den opfern. :cry: im sommer die tankentlüftung und im winter nun das lenkradschloß. sehr enttäuschende performance GM/Opel !!!

zum glück bin ich nicht irgendwo gestrandet sondern es hat mich zu hause erwischt. auto unter den carport gefahren, zündung aus, tür auf und da kam dann so ein leises, kurzes piepsen das da nicht hingehörte. hätte ich beinahe überhört und so garnicht mitbekommen das die lenkradschloss meldung im - ja sonst schon abgeschalteten - display stand.

aus- und wieder einschalten und zwischendurch lenkrad bewegen brachte nichts. man hörte beim einschalten das klickern weil das fahrzeug versucht die sperre zu entriegeln. allerdings war das lenkrad nie blockiert. der fehler ist wohl dadurch entstanden weil es beim öffnen der tür nicht verriegelt hat. räder sind aber gerade, eine mechanische blockierung wegen lenkeinschlags schließe ich deshalb aus.

OK, dann mal den F5 trick versuchen. am längsten hab ich wohl gebraucht um herauszufinden wie der verfluchte sicherungsdeckel aufgeht. mit den bloßen fingern hab ich das nicht geschafft, mußte mit nem schraubendreher drücken. und mir dann noch ne taschenlampe holen um sicherung #5 zu identifizieren.
sicherung raus und während der wartezeit den gartenschlauch entleert und aufgerollt bevor er steiffriert. hat bestimmt mind. 10 min gedauert. sicherung wieder ein und ... NIX. verhalten wie zuvor.

HMM. sicherung wieder raus, ladekabel abgezogen und nochmal 10 min gewartet. in der zwischenzeit schonmal geguckt wie sich die batterie abklemmen läßt. bevor ich die sicherung wieder rein gemacht habe, hab ich die zündung mal ohne angemacht. fehlermeldung war weiterhin da. sicherung wieder rein und aufs beste gehofft. und TAA-DAAAA, wagen startet komplett (d.h. gebläse funktionierte z.b. wieder) und keine fehlermeldung mehr.
COOL dachte ich, das mit der sicherung funktioniert wohl doch. man muß nur zwischendurch mal die elektronik ohne spannung auf dem steuergerät aktivieren. vllt. resetet sich die gesperrt/entsperrt erkennung nur dann. also erleichtert die zündung wieder aus gemacht und ... da war es wieder, das kurze piepsen das da nicht hingehört. MIST lenkradschlossfehler wieder da. :evil:

weitere versuche mit der sicherung brachten keine erneute besserung. hatte dann zwischenzeitlich auch den zweiten schlüssel geholt. aber bei dem war die batterie wirklich leer. der funktionierte nur im Arthus-schlitz der oberen ablage. das was der F5 trick gebracht hat ist, daß das lenkradschloß ansich wieder funktioniert. zündung an lenkrad frei, zündung aus blockiert. dennoch bleibt der fehler und der schalthebel ist weiterhin blockiert. irgendwie bekommt die elektronik nicht mit, das die sperre ihre auf- und zu-endpositionen erreicht.

spannungstechnisch habe ich zunächst 14,9V was dann auf 13,7V absinkt. nach dem abstecken und mit licht fiehl die spannung dann nach mehrmaligem hoch- und runterfahren und zwischenzeitlicher sitzheizung auf stufe 3 auf 12,1V. tiefer ging es dann nicht mehr.

an einen einfluß der batterie der fernbedienung glaube ich nicht. auch die starterbatterie-spannung halte ich eher für unwahrscheinlich - jedenfalls solange die bordspannung über 10V liegt. am ehesten stimme ich waburators analyse zu, daß es sich um kontaktprobleme der platine der lenkradsperre handelt.

hab den wagen erstmal wieder angstöpselt und werde morgen erneut versuchen ihn nochmal gänging zu bekommen und ihn in dem fall zum FOH fahren, damit die das lenkradsperrenmodul ausbauen.


ein angepisster Obel :evil:
Ampera ePionier (10.2013 / akt. 54000km) DU147xxx
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)
ObeliX
111 kW - voll elektrisch
 
Beiträge: 409
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder

Re: Bitte Lenkradschloss überprüfen

Beitragvon sourcefinder » 19. Dez 2017 06:36

viel erfolg!

versuch es mit batterie abklemmen, das hat bei mir geholfen.
sicherung F5 bracht bei mir auch nichts
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten
sourcefinder
111 kW - voll elektrisch
 
Beiträge: 182
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

Re: Bitte Lenkradschloss überprüfen

Beitragvon he2lmuth » 19. Dez 2017 09:02

Viele Andere und auch ich haben mit dem Tausch der Schlüsselzelle gegen eine Markenzelle Erfolg gehabt und das hier auch beschrieben.
Wenn die Zelle des Reserveschlüssels schon leer ist müssten doch eigentlich die Alarmglocken läuten ;)
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3679
Registriert: 19. Aug 2011 12:16

VorherigeNächste

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron