Seite 18 von 18

Re: Bitte Lenkradschloss überprüfen

BeitragVerfasst: 22. Mär 2018 21:42
von Joachim
Mich hat’s diese Woche auch erwischt. Das Lenkradschloss gab „kreischende“ Töne von sich.

Nur Fahrzeugbatterie abklemmen hat geholfen!

Re: Bitte Lenkradschloss überprüfen

BeitragVerfasst: 16. Mai 2018 14:05
von Ampera-Peter
Gestern hat's mich erwischt. Glücklicherweise zu Hause in der Garage.
Fehlerbild:
Meldung: "Lenkradschloss prüfen"
Beim Einschalten wurde nur das Display eingeschaltet, der Antrieb aber offenbar nicht.
Schalthebel in Stellung "P" blockiert.
Ausschalten nur möglich ohne die Bremse zu treten.
Beim Öffnen der Tür rastet Lenkradschloss ganz normal ein.
Es kann sich also nur um eine Fehlmeldung handeln.

Behebung:
Zunächst 12V Batterie gemessen: 12,3 Volt. Also noch ok.
Batterie einpolig abgeklemmt, 10 Minuten gewartet.
Batterie angeschlossen - oh Wunder, alles wieder ok! :D

Re: Bitte Lenkradschloss überprüfen

BeitragVerfasst: 25. Mai 2018 19:02
von LambdaCore 21
Heute nach langer Zeit auch mal wieder bei mir:

Habe ein paar Kurzstops im Ort gemacht wegen Einkäufen bei den Mariuhana-Händlern meines Vertrauens, als ich auf einem der Parkplätze wieder eingestiegen bin und mit dieser Meldung begrüßt wurde.

Ich konnte das Auto normal einschalten, habe die Meldung mit dem Select-Knopf weggedrückt und bin ganz normal weiter gefahren.

Ich stelle das Auto immer mit exakt geradem Lenkrad ab, so auch heute, daher war ich doch ein wenig überrascht.

Re: Bitte Lenkradschloss überprüfen

BeitragVerfasst: 25. Mai 2018 19:16
von Gerald
LambdaCore 21 hat geschrieben: wegen Einkäufen bei den Mariuhana-Händlern meines Vertrauens,


:lol: :lol:

Re: Bitte Lenkradschloss überprüfen

BeitragVerfasst: 15. Jun 2018 06:52
von Mütze404
Hatte den Fehler am Wochenende bei einem Zwischenstopp während der Lipsia e-motion. Beim Einschalten kam die Meldung, Wahlhebel blockierte, Ampera ging nicht mehr ausschalten. Und ich natürlich kein 10er Schlüssel dabei :?
Die Herren von der Orga haben super schnell reagiert und haben mir einen besorgt. Beim Warten auf den Schlüssel habe ich die ganze Zeit gegrübelt, wie ich den fehler das letzte mal weg bekommen habe, ohne die Batterie ab zu klemmen. Eine Minute, bevor der nette Mann mit dem Schlüssel kam, ist es mir wieder eingefallen. Durch rumklicken im Menü der Fahrzeugeinstellungen besinnt sich der Ampera wieder und man kann ihn ganz normal ausschalten. Ging auch dieses Mal wieder! Nach ausschalten und wieder einschalten war der Fehler weg und kam auch nicht mehr wieder.
Konnte das schon mal jemand genauso beobachten, dass er sich nach rumklicken im Menü wieder fängt? Der Fehler bleibt stehen, aber zumindest kann man ihn wieder ausschalten, ohne die Batterie abklemmen zu müssen

Re: Bitte Lenkradschloss überprüfen

BeitragVerfasst: 15. Jun 2018 07:14
von Markus Dippold
Die Meldung habe ich zwar auch im Schnitt so einmal pro Woche (auch als er ziemlich neu war, also kann es nicht prinzipiell an irgendwelchen beinahe leeren Batterien liegen) direkt nach dem Einschalten, aber blockiert hat der Ampera bisher noch nie.

Re: Bitte Lenkradschloss überprüfen

BeitragVerfasst: 15. Jun 2018 07:48
von he2lmuth
Hatte das auch, wöchentlich ein Mal, wie schon geschrieben und hier wiederholt:
Nach Zellentausch gegen Markenzellen nie wieder. ;) Seit ca 1 Jahr.
Komisch :roll:

Re: Bitte Lenkradschloss überprüfen

BeitragVerfasst: 15. Jun 2018 10:16
von ObeliX
das das menü etwas mit dem 'ausschalten können' zu tun hat, glaub ich kaum. aber da war wohl was mit der bremse. beim vorliegen des fehlers durfte man die nicht betätigen beim ausschalten, sonst ging's nicht.


gruß Obel