Nach Werkstattbesuch

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Re: Nach Werkstattbesuch

Beitragvon ObeliX » 19. Sep 2016 18:49

ich stocher mal im nebel ;)

- du hast wirklich ein problem mit dem Luftmassenmesser
- fährst du elektrisch ist der fehler unerheblich und alles funktioniert wie üblich
- jetzt aktivierst du den REX und weil der LMM defekt ist, geht die motorsteuerung in den notlauf
- im notlaufprogramm sind alle automatischen system deaktiviert, also auch der tempomat

interessante könnte sein:
a) ist, wenn der tempomat noch geht die gelbe motorkontrolllampe aus ?
b) ist dann im REX-modus die motorkontrolllampe an ?


gruß Obel
Ampera ePionier (10.2013 / akt. 56000km) DU147xxx geb. 27.5.2013
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)
ObeliX
111 kW - voll elektrisch
 
Beiträge: 442
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder

Re: Nach Werkstattbesuch

Beitragvon Voltnix » 19. Sep 2016 20:22

Hi Obel,
ich finde deinen Ansatz sehr gut nur finde ich es höchst merkwürdig das es den LMM ausgerechnet in der Inspektion zerlegen sollte. Ich fahre seit 60.000 Km fehlerfrei mit dem Volt und ausgerechnet in der Inspektion ?

Heute ging die Motorkontrolllampe tatsächlich an, war aber jetzt das erste Mal. Gestern und Samstag war das Lämpchen aus. Ich weiß auch nicht wie sich der Volt im Notlauf verhält. Er dreht ganz normal in alle Drehzahlbereiche. Der Tempomat ging aus auch ohne Warnlampe sobald der RE gestartet hat.
Vielleicht hängt das aber trotzdem alles zusammen. Im Fehlerspeicher sind zwei Einträge die auf den LMM hinweisen P0102 und P0101
Im rein elektrischen Mode hält der Tempomat.
Ach ich liebe Troubleshooting :?
Voltnix
111 kW - voll elektrisch
 
Beiträge: 131
Registriert: 6. Okt 2013 15:26
Wohnort: Südlich von Hamburg

Re: Nach Werkstattbesuch

Beitragvon waburator » 1. Okt 2016 08:52

Hallo
Hast du mal nachgesehen ob alle dicken Schläuche vom Luftfilter zur Motorabdeckung und von der Abdeckung zur drosselklappenstutzen fest sind.
Ich hatte das Problem nach dem Zündkerzenwechsel das eine schlauchschelle nicht fest war der schlauch abgerutscht ist und dann Fehler Luftmassenmesser mit hoher konstanter Drehzahl vom Motor (Rex)

eventuell diese Richtung

Gruß Sven
waburator
16 kWh - fährt
 
Beiträge: 17
Registriert: 2. Mär 2014 17:40

Re: Nach Werkstattbesuch

Beitragvon Guenter » 1. Okt 2016 13:52

Zündkerzenwechsel ???
Laut Handbuch alle 140000 km !!

Gruß
Guenter
RS Bergisches Land
NRW
Ampera gebaut am 30.09.2011
Guenter
60 kW - range-extended
 
Beiträge: 76
Registriert: 17. Aug 2013 15:20
Wohnort: Remscheid

Re: Nach Werkstattbesuch

Beitragvon Voltnix » 28. Okt 2016 11:03

Guten Morgen,
hier die Auflösung des Rätsels. Nach fünf Tagen in der Werkstatt ohne den kleinsten Hinweis auf einen Zwischenstand ruft der Meister an, das Auto ist fertig, es war tatsächlich der Luftmassensensor.
Leider könne man mir am Preis von 250 Euro aber nicht entgegenkommen weil so ein Sensor schon mal kaputt geht auch wenn der Wagen in der Werkstatt steht. Ja ne ist klar, aber warum so eine kleine Reparatur fünf Tage braucht ? Der Sensor wird übrigens in diversen Opels verbaut, ist also nichts Volt spezifisches.

Auf der Rückfahrt von der Werkstatt nach ca. fünf Kilometern dann das was nieman braucht, der Fehler ist zurück, RE läüft wieder durch. Das zum Thema Probefahrt nach Reparatur.

Der Hals noch geschwollen kontaktiere ich den Meister und mache gleich einen neuen Termin.
Weitere fünf Tage Werkstattaufenthalt ohne eine Info. ich frage dann mal nach was mit dem Volt ist und der Meister sagt das Problem liegt jetzt bei Chevrolet weil sie den Fehler nicht finden. Hierzu muss man sagen das so ein Fehler bei jedem Auto auftreten kann, das hat nichts mit Elektroautos zutun. So einen Sensor hat mittlerweile jedes Auto, dient dieser Sensor ja der Gemischaufbereitung.

Am Ende war es dann der Stecker am Luftmassensensor der einen Defekt hatte und die Werkstatt hat natürlich damit nichts zutun, ist alles purer Zufall. Auf die Nachfrage, der Mechaniker war doch da am Luftfilterdeckel dran wegen des Filters, hat er da vielleicht zu doll am Stecker und Kabel gezogen ? Nein natürlich nicht.
Die Diskussionen hinterher mit dem Meister und dem Geschäftsführer spare ich mir hier jetzt. Der ganze Spaß hat dann 490 Euro gekostet. Rechtliche Schritte behalte ich mir vor.

Ach ja und die eigentliche Inspektion die vorher gemacht wurde war auch nur halb gemacht weil sie kein Tool hatten um die Akkukühlflüssigkeit zu wechseln. Dafür müsste ich dann nach Hamburg zur Partnerwerkstatt.

Ein gelinde gesagt, unzufriedenes Ergebnis, von der Arbeitsleistung bis zum Informationsfluss und mein letzter Besuch in dieser Werkstatt.

Vielen Dank für die Hilfestellung hier imForum.
Der Volt konnte nichts dafür und ist immer noch ein Traumauto und ich bin froh ihn wiederzuhaben.

Viel Grüße und gute Fahrt
Heiko
Voltnix
111 kW - voll elektrisch
 
Beiträge: 131
Registriert: 6. Okt 2013 15:26
Wohnort: Südlich von Hamburg

Re: Nach Werkstattbesuch

Beitragvon hardy » 28. Okt 2016 13:54

In wechen Ort ist die Werkstatt?
hardy
111 kW - voll elektrisch
 
Beiträge: 422
Registriert: 13. Jan 2015 17:58
Wohnort: Kreis Kiel

Re: Nach Werkstattbesuch

Beitragvon Tojin23 » 29. Okt 2016 17:06

Das mit denn Werkstätten ist echt ein Drama! :oops:

Ich bin nun auch schon in der 3. Die anderen waren vom Ergebnis her nicht tragbar!
So ählich wie oben beschrieben.

Wenn sich Thema bis zum Amera-e nicht 180° dreht brauchen die erst gar keine verkaufen :lol:
Ampera MJ2012 in Lithium Weiß
Tojin23
111 kW - voll elektrisch
 
Beiträge: 230
Registriert: 28. Jan 2015 19:53

Re: Nach Werkstattbesuch

Beitragvon Twikertom » 2. Nov 2016 21:47

Tojin23 hat geschrieben:Das mit denn Werkstätten ist echt ein Drama! :oops:

Ich bin nun auch schon in der 3. Die anderen waren vom Ergebnis her nicht tragbar!
So ählich wie oben beschrieben.

Wenn sich Thema bis zum Amera-e nicht 180° dreht brauchen die erst gar keine verkaufen :lol:



Frage zu der Werkstättenproblematik..in Zusammenhang mit dem Ampera-e.

Wenn nun zunehmend mehr Werkstätten für den Ampera-e vorbereitet sein müssen.
Also einen oder mehrere "Spezialisten" mit Hochvoltausbildung haben müssen könnte es dann auch mehr Werkstätten geben die am Ampera was machen dürfen?

Oder anderst gefragt dürfen Werkstätten welche sich auf den Ampera-e "vorbereiten" dann auch unsere Amperas reparieren ?

Gruß Twikertom
Auf dem Bild mit leider noch wenig Pixels
der Ampi, dahinter mein Twike, dahinter die EMCO Novette Twin
genau in der Reihenfolge ist auch der Stromverbrauch aber auch die Nutzungshäufigkeit
Benutzeravatar
Twikertom
60 kW - range-extended
 
Beiträge: 104
Registriert: 28. Aug 2016 10:09
Wohnort: Zwischen Ulm und Heidenheim

Re: Nach Werkstattbesuch

Beitragvon he2lmuth » 3. Nov 2016 08:40

Dessen bin ich sicher.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3825
Registriert: 19. Aug 2011 12:16

Re: Nach Werkstattbesuch

Beitragvon slv rider » 3. Nov 2016 12:18

Twikertom hat geschrieben:
Tojin23 hat geschrieben:Das mit denn Werkstätten ist echt ein Drama!

ist halt wie überall im leben.
jeder möchte das die bäckereifachverkäuferin einen lohn bekommt der zum leben und ausreichender rente reicht, aber deswegen 20ct mehr pro brötchen zahlen... :mrgreen:
folglich müssten die händler e-car-fachpersonal zu bedingungen beschäftigen die nicht finanzierbar wären.
also muss es irgentwie so gehen und die kfz-schlosser sind dann halt auch die amperaspezialisten.

aber was fehlerdiagnosen angeht, selbst in höchsten inschinörskreisen wird nur mit wasser gekocht und mehr nach der try and error methode geareitet als man manchmal meinen möchte.
es ist halt wie es ist, die einen händler könnes bisschen besser, die anderen etwas schlechter und beim nächsten mal ist´s umgekehrt. ;)
Benutzeravatar
slv rider
111 kW - voll elektrisch
 
Beiträge: 413
Registriert: 31. Dez 2011 16:05

VorherigeNächste

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast