Wahlhebelstellung D nicht möglich

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Antworten
Benutzeravatar
Twikertom
60 kW - range-extended
Beiträge: 106
Registriert: 28. Aug 2016 10:09
Wohnort: Zwischen Ulm und Heidenheim
Kontaktdaten:

Wahlhebelstellung D nicht möglich

Beitrag von Twikertom » 3. Dez 2016 12:27

Hallo AmperaFreunde

Hatte gerade eine böse Panne.

Fahre rückwärts aus der Parklücke (zum Glück hier direkt vor der Wohnung)
und stehe somit quer in der Strasse. Dann will ich von R in D schalten...geht nicht ..lässt sich trotz Entriegelungsklappe nicht in D ziehen.
Schalte wieder in P wieder in N ..wieder in P ......D geht nicht rein.

Stehe immer noch mitten auf der Strasse..Rückwärts fährt er noch ...da ist jetzt allerdings kein Platz mehr :cry:

Dann schalte ich auf N ..steige aus und versuche den Ampi auf die Seite zu schieben...boah sind 1,4 Tonnen schwer. :o

Zum Glück hält einer junger dynamischer hilfsbereiter Mercedes Fahrer an und hilft mir schieben.

Nun steht der Ampi auf dem Gehweg ..D geht nicht rein aber mit R kann ich rückwärts in meine Parklücke fahren. Alles versucht ..aus ..ein ..D nicht möglich.

Stresspause :roll: halbe Stunde Forum gelesen ....wieder zum Ampi ..Alles läßt sich wieder einlegen.

Hatte das schonmal jemand gehabt :?: Ursache :?:

Hoffe das passiert mir und Euch nicht (nochmal)

Gruß Thomas
Auf dem Bild mit leider noch wenig Pixels
der Ampi, dahinter mein Twike, dahinter die EMCO Novette Twin
genau in der Reihenfolge ist auch der Stromverbrauch aber auch die Nutzungshäufigkeit

Michel-2014
500 kW - overdrive
Beiträge: 2358
Registriert: 18. Apr 2014 22:28
Kontaktdaten:

Re: Wahlhebelstellung D nicht möglich

Beitrag von Michel-2014 » 3. Dez 2016 12:37

Du schreibst selbst das Du im Forum reichlich gelesen hast. Also ist Dir der Tipp mit dem abklemmen der Batterie sicher bekannt. Auch einfach mal abschließen und etwas warten kann helfen (System wird wieder hochgefahren).
Grundsätzlich hat man eine schwache Batterie (im Fahrzeug )im Verdacht ;-)


Gesendet von iPad mit Tapatalk
Kleiner Stromer ;-)

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1118
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: Wahlhebelstellung D nicht möglich

Beitrag von LambdaCore 21 » 3. Dez 2016 12:51

Vor allem bei den Temperaturen zurzeit :!:
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3885
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Wahlhebelstellung D nicht möglich

Beitrag von he2lmuth » 3. Dez 2016 13:17

Glaub ich nicht. Die "Zündung war an", also lief der DC/DC Wandler und lud die Batterie mit 15 Volt...
Kann natürlich beim ANLASSEN schon etwas schief gegangen sein.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
Twikertom
60 kW - range-extended
Beiträge: 106
Registriert: 28. Aug 2016 10:09
Wohnort: Zwischen Ulm und Heidenheim
Kontaktdaten:

Re: Wahlhebelstellung D nicht möglich

Beitrag von Twikertom » 3. Dez 2016 13:28

Ich war auch fast direkt davor 15 Kilometer gefahren und der Ampi war etwas vorgewärmt und stand in der Sonne.

Von daher nehm ich an dass die 12Volt Batt schon aufgewacht war.
Auf dem Bild mit leider noch wenig Pixels
der Ampi, dahinter mein Twike, dahinter die EMCO Novette Twin
genau in der Reihenfolge ist auch der Stromverbrauch aber auch die Nutzungshäufigkeit

Benutzeravatar
mainhattan
500 kW - overdrive
Beiträge: 4279
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus
Kontaktdaten:

Re: Wahlhebelstellung D nicht möglich

Beitrag von mainhattan » 3. Dez 2016 13:56

Twikertom hat geschrieben: boah sind 1,4 Tonnen schwer. :o
hast Du eine Lightversion? :lol: Es sind 1,7xx t je nach Ausstattung.

Trotzdem - Glück gehabt!
Gruß
mainhattan
Bild
https://mit-strom-gegen-den-strom.de
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e seit 22.11.2017

Michel-2014
500 kW - overdrive
Beiträge: 2358
Registriert: 18. Apr 2014 22:28
Kontaktdaten:

Re: Wahlhebelstellung D nicht möglich

Beitrag von Michel-2014 » 3. Dez 2016 15:05

Oje, nicht wieder das Batterie Thema :-(
Es ist kalt und er macht Quatsch = Batterie im Eimer.
Ist doch immer das selbe. Wenn es die erste ist würde ich sie tauschen bevor man solchen park Spaß hat.


Gesendet von iPad mit Tapatalk
Kleiner Stromer ;-)

sourcefinder
111 kW - voll elektrisch
Beiträge: 189
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg
Kontaktdaten:

Re: Wahlhebelstellung D nicht möglich

Beitrag von sourcefinder » 3. Dez 2016 21:23

Bist Du in N gerollt?

Ich hatte nach dem schieben in N das Problem, dass ich D und R zwar einlegeln konnte aber beim Druck auf das Fahrpedal nichts passiert ist.

Erst zusperren und wieder aufsperren hat zu einem Reset geführt, seitdem geht wieder alles.....
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten

Benutzeravatar
Twikertom
60 kW - range-extended
Beiträge: 106
Registriert: 28. Aug 2016 10:09
Wohnort: Zwischen Ulm und Heidenheim
Kontaktdaten:

Re: Wahlhebelstellung D nicht möglich

Beitrag von Twikertom » 12. Dez 2016 19:14

sourcefinder hat geschrieben:Bist Du in N gerollt?

Ich hatte nach dem schieben in N das Problem, dass ich D und R zwar einlegeln konnte aber beim Druck auf das Fahrpedal nichts passiert ist.

Erst zusperren und wieder aufsperren hat zu einem Reset geführt, seitdem geht wieder alles.....
Als D sich nicht mehr einlegen lies habe ich in N geschoben.
..... ja genau auch wenn ich ausgestiegen war sind es wohl doch noch 1,7 Tonnen :lol:

P und R liesen sich ohne Probleme einlegen und in R zum Glück auch noch fahren.
Auf dem Bild mit leider noch wenig Pixels
der Ampi, dahinter mein Twike, dahinter die EMCO Novette Twin
genau in der Reihenfolge ist auch der Stromverbrauch aber auch die Nutzungshäufigkeit

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste