Lagerschaden - Datenthread, Diskussion

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Re: Lagerschaden - Datenthread, Diskussion

Beitragvon STdesign » 2. Mär 2018 20:59

NURso hat geschrieben:Ist denn das schädlich fürs auto?


Hundertprozent wissen tue ich es nicht, aber ich kann mir nicht vorstellen, dass es schädlich ist. Ich mache es jedenfalls auch häufig, weil ich auf nem Berg wohne und die ersten km im Ort immer bergab muss. Da würde ich sonst fast die ganze Zeit auf der Bremse stehen. In der Ebene angekommen, rolle ich gern in D.

Bin der Meinung es ist nicht schädlich, weil dabei nichts mechanisch am Getriebe verstellt wird. Die Elektronik bekommt nur einen anderen Parametersatz verpasst. Das merkt man auch, es ist ein leichter Verzug beim umschalten spürbar. Außerdem dürfte man sonst ja auch nicht bremsen. Da schaltet die Rekuperation auch auch von wenig auf viel und wieder zurück. Ist vergleichbar mit dem Umschalten in den Sportmodus, nur dass man eben nicht den kleinen Drivemode Schalter nutzt sondern den großen Knüppel.
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004
Benutzeravatar
STdesign
111 kW - voll elektrisch
 
Beiträge: 419
Registriert: 5. Mai 2017 18:33
Wohnort: Landkreis Heilbronn

Re: Lagerschaden - Datenthread, Diskussion

Beitragvon NURso » 2. Mär 2018 21:33

STdesign hat geschrieben:
NURso hat geschrieben:Ist denn das schädlich fürs auto?


Ich mache es jedenfalls auch häufig, weil ich auf nem Berg wohne und die ersten km im Ort immer bergab muss. Da würde ich sonst fast die ganze Zeit auf der Bremse stehen. In der Ebene angekommen, rolle ich gern in D.


Ja genau bergab nutze ich das auch sehr oft. ich habe da eine 30er zone bei der ich in D mit tempomat trotzdem aufgrund des starken gefälles schneller werde. in L hält er problemlos die 30.
im vergleich zum verbrenner äußerst bremsenschonend.
Benutzeravatar
NURso
111 kW - voll elektrisch
 
Beiträge: 118
Registriert: 5. Jun 2017 16:06

Re: Lagerschaden - Datenthread, Diskussion

Beitragvon STdesign » 2. Mär 2018 21:40

NURso hat geschrieben:Ja genau bergab nutze ich das auch sehr oft. ich habe da eine 30er zone bei der ich in D mit tempomat trotzdem aufgrund des starken gefälles schneller werde. in L hält er problemlos die 30.
im vergleich zum verbrenner äußerst bremsenschonend.


Da scheint es dann Unterschiede zu geben. Mit Tempomat "an" ist meinem Auto die Reku-Stufe egal. Das ist dann immer passend, also auch in D bei Bedarf stärker oder in L schwächer. So muss ein Tempomamt sein. Vlt gibt es da aber MY-Unterschiede. (Sorry, gehört eigentlich nicht hier her)
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004
Benutzeravatar
STdesign
111 kW - voll elektrisch
 
Beiträge: 419
Registriert: 5. Mai 2017 18:33
Wohnort: Landkreis Heilbronn

Re: Lagerschaden - Datenthread, Diskussion

Beitragvon Gerald » 3. Mär 2018 10:02

NURso hat geschrieben:[
Ist denn das schädlich fürs auto?


Sicherlich nicht! Ist einfach Geschmacksache. Ich verwende L nur bei starkem Gefälle. Bei mir z.B. (wer es kennen sollte), wenn ich vom Spitzingsee runterfahre. :)

Viele Grüße
Gerald
Benutzeravatar
Gerald
500 kW - overdrive
 
Beiträge: 578
Registriert: 1. Mai 2014 09:05
Wohnort: Landkreis Miesbach (Region Schliersee / Tegernsee)
Verbrauch

Re: Lagerschaden - Datenthread, Diskussion

Beitragvon Blue » 19. Apr 2018 18:33

Gab kurz vor Ostern ein böses Ei in Form eines Lagerschadens,
wurde nun repariert.
Dank der wertvollen Infos hier hatte ich sofort als das böse Geräusch auftrat die richtige Spur und konnte gleich auf die Vermutung hinweisen.
Die 6 Jahres Inspektion hab ich auch gleich mit machen lassen.

Ampera MY2012
ca. bei Km Stand 53000
Blue
16 kWh - fährt
 
Beiträge: 24
Registriert: 28. Aug 2016 23:06
Wohnort: LK Hildesheim

Vorherige

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste