Fehlercode PO43e

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Timo
111 kW - voll elektrisch
Beiträge: 282
Registriert: 19. Apr 2014 08:09
Wohnort: Hohennroda
Kontaktdaten:

Fehlercode PO43e

Beitrag von Timo » 6. Apr 2017 21:59

Hallo

Habe diesen Fehlercode ausgelesen. Lässt sich durch Batt abklemmen zwar löschen kommt aber noch paar Tagen wieder meistens wenn die Sonne auf die Tank seite scheint. Hat wohl irgendwas mit der entlüftung vom Tank zu tun.

Hatt das schon mal jemand gehabt und kann man das selber rep. oder muss man dafür in die Werkstadt ?

Gruss Timo

Benutzeravatar
slv rider
111 kW - voll elektrisch
Beiträge: 414
Registriert: 31. Dez 2011 16:05
Kontaktdaten:

Re: Fehlercode PO43e

Beitrag von slv rider » 7. Apr 2017 08:09

Fehlercode P043E
Tankentlüftungssysten (EVAP) Ungenügender Fluss an der Referenzöffnung

Timo
111 kW - voll elektrisch
Beiträge: 282
Registriert: 19. Apr 2014 08:09
Wohnort: Hohennroda
Kontaktdaten:

Re: Fehlercode PO43e

Beitrag von Timo » 7. Apr 2017 08:46

Hallo

Ja das weis ich habe ich schon gelesen im Netz

AlfredD
16 kWh - fährt
Beiträge: 19
Registriert: 25. Mär 2013 20:01
Kontaktdaten:

Re: Fehlercode PO43e

Beitrag von AlfredD » 7. Apr 2017 09:56

Ich hatte diesen "Fehler" schon öfter. Den ganzen Winter war Ruhe,die ersten warmen Tage und schon war der Fehler wieder da. Ich habe ihn mit einem obd2-Diagnosegerät gelöscht, dann ist Ruhe.
Bis zu den nächsten warmen Tagen.
Gruß
AlfredD

Timo
111 kW - voll elektrisch
Beiträge: 282
Registriert: 19. Apr 2014 08:09
Wohnort: Hohennroda
Kontaktdaten:

Re: Fehlercode PO43e

Beitrag von Timo » 7. Apr 2017 10:20

Hallo

Ja so mach ich es auch aber das ist ja keine lösung.

Dachte das währe nur ein schlauch zur entlüftung der vielleicht dreckig ist oder verstopft.

Benutzeravatar
slv rider
111 kW - voll elektrisch
Beiträge: 414
Registriert: 31. Dez 2011 16:05
Kontaktdaten:

Re: Fehlercode PO43e

Beitrag von slv rider » 7. Apr 2017 10:30

zur genaueren diagnose sind systemkenntnisse unumgänglich...
so sieht dein "tanksystem" aus. ähnlich komplex wie damals beim spaceshuttle. :geek:
Dateianhänge
tank - Kopie.png
tank - Kopie.png (105.97 KiB) 5437 mal betrachtet

RoterBaron
500 kW - overdrive
Beiträge: 814
Registriert: 24. Jul 2014 13:16
Wohnort: Dauenhof / S-H
Kontaktdaten:

Re: Fehlercode PO43e

Beitrag von RoterBaron » 7. Apr 2017 11:25

Uh, ein AKW sieht im Blockschaltbild nicht so komplex aus ;-)
Lieben Gruß - nur Fliegen sind schöner ;-)
2012-2014:
Matiz 0,8 LPG. 43743-126213Km: 4,51€/100Km.

2014 - er auseinander fällt:
Ampera 11/2011. 26997-203238 Km: 4,56€/100Km.
134257 Km el.: 15,62 KWh/100Km.
41984 Km rest: 5,92 L/100Km
LDV: 1,1 - meiner: 1,13.

Michel-2014
500 kW - overdrive
Beiträge: 2358
Registriert: 18. Apr 2014 22:28
Kontaktdaten:

Re: Fehlercode PO43e

Beitrag von Michel-2014 » 7. Apr 2017 12:54

Ich bin ja neugierig. Gibt's eine Legende zum Bild?
Kleiner Stromer ;-)

Benutzeravatar
Martin
500 kW - overdrive
Beiträge: 1503
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale
Kontaktdaten:

Re: Fehlercode PO43e

Beitrag von Martin » 7. Apr 2017 14:15

:lol:
Michel-2014 hat geschrieben:Ich bin ja neugierig. Gibt's eine Legende zum Bild?
Nein, es gibt nur eine Legende und die heißt Bud Spencer.
Alles andere sind nur Erleuterungen. :lol:
Bild Nicht mal fliegen ist schöner.

SuLa
500 kW - overdrive
Beiträge: 500
Registriert: 13. Apr 2012 20:22
Wohnort: Bornheim bei Bonn
Kontaktdaten:

Re: Fehlercode PO43e

Beitrag von SuLa » 7. Apr 2017 16:23

Martin hat geschrieben:Alles andere sind nur Erleuterungen.
Es gibt auch keine Erleuterungen
sondern nur Erläuterungen :D

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste