Fehlalarm?

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Antworten
manwe
111 kW - voll elektrisch
Beiträge: 187
Registriert: 11. Jan 2017 08:57
Kontaktdaten:

Fehlalarm?

Beitrag von manwe » 22. Dez 2017 08:41

Bei mir ist gestern nachts um 11 der Alarm ab und lief sicher 5 Minuten bis ich realisiert habe dass ich das sein könnte :?
Er liess sich erst stoppen als ich mir rein gesetzt und das Auto eingeschaltet habe. War ziemlich peinlich, vor allem um die Zeit :oops: ;)

Weiss jemand wie sowas passieren kann? Dass sich jemand an meinem Auto zu schaffen gemacht hat schliesse ich eigentlich aus.
Sowas gibts bei uns eigentlich nicht und ich konnte auch keine Spuren am Auto sehen.

RoterBaron
500 kW - overdrive
Beiträge: 817
Registriert: 24. Jul 2014 13:16
Wohnort: Dauenhof / S-H
Kontaktdaten:

Re: Fehlalarm?

Beitrag von RoterBaron » 22. Dez 2017 08:42

Mit Innenraumüberwachung?
Lieben Gruß - nur Fliegen sind schöner ;-)
2012-2014:
Matiz 0,8 LPG. 43743-126213Km: 4,51€/100Km.

2014 - er auseinander fällt:
Ampera 11/2011. 26997-203238 Km: 4,56€/100Km.
134257 Km el.: 15,62 KWh/100Km.
41984 Km rest: 5,92 L/100Km
LDV: 1,1 - meiner: 1,13.

manwe
111 kW - voll elektrisch
Beiträge: 187
Registriert: 11. Jan 2017 08:57
Kontaktdaten:

Re: Fehlalarm?

Beitrag von manwe » 22. Dez 2017 09:31

RoterBaron hat geschrieben:Mit Innenraumüberwachung?
Wie meinst du? Ich hab nicht bewusst was eingeschaltet.
Einfach nur den Knopf auf der Fernbedienung gedrückt :roll:

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3960
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Fehlalarm?

Beitrag von he2lmuth » 22. Dez 2017 11:13

Die Innenraumüberwachung so wie auch der Rüttelalarm sind abschaltbar und normalerweise immer miteingeschaltet.
Frage war ob Du so etwas hast, siehe bitte Betriebsanleitung.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

manwe
111 kW - voll elektrisch
Beiträge: 187
Registriert: 11. Jan 2017 08:57
Kontaktdaten:

Re: Fehlalarm?

Beitrag von manwe » 22. Dez 2017 11:23

Ah, OK. Da hst du recht. Ich hab mir nochmals die Anleitung angeschaut.
Ich dachte immer den Innenraumalarm müsste man speziell einschalten, nicht ausschalten

Im Innenraum war allerdings definitiv nichts. Rüttelalarm könnte theoretisch sein, praktisch aber auch eher nicht weil wir in einer abgelegenen Strasse mit Fahrverbot waren wo LKW mit Vollgas vorbeirauscht der alles zum Beben bringt
Dass jemand zu Fuss vorbeikommt und an meinem Auto rüttelt kann ich mir bei dem Starkregen gestern auch kaum vorstellen.

RoterBaron
500 kW - overdrive
Beiträge: 817
Registriert: 24. Jul 2014 13:16
Wohnort: Dauenhof / S-H
Kontaktdaten:

Re: Fehlalarm?

Beitrag von RoterBaron » 22. Dez 2017 12:24

Ich selbst habe zwar keine Innenraumüberwachung, aber ich habe mitunter "Immigranten" in meinem Fahrzeug. Es ist zwar nicht sehr warscheinlich, dass eine Spinne den Alarm auslöst, aber vielleicht können ja doch einige ungünstige Umstände zusammen zu einem entsprechenden Alarm führen. Evtl. zusammen mit dem Starkregen? Vielleicht schafft das der Starkregen ja auch alleine. Ist ja nicht gerade leise im Auto dann.
Lieben Gruß - nur Fliegen sind schöner ;-)
2012-2014:
Matiz 0,8 LPG. 43743-126213Km: 4,51€/100Km.

2014 - er auseinander fällt:
Ampera 11/2011. 26997-203238 Km: 4,56€/100Km.
134257 Km el.: 15,62 KWh/100Km.
41984 Km rest: 5,92 L/100Km
LDV: 1,1 - meiner: 1,13.

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1123
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: Fehlalarm?

Beitrag von LambdaCore 21 » 22. Dez 2017 17:41

manwe hat geschrieben:
Er liess sich erst stoppen als ich mir rein gesetzt und das Auto eingeschaltet habe
Hast du den AUF-Knopf von der Fernbedienung gedrückt? Dann müsste der Alarm schon ausgehen, das war zumindest bei mir so.
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

Benutzeravatar
Pharmy
111 kW - voll elektrisch
Beiträge: 204
Registriert: 12. Apr 2016 08:11
Wohnort: Kreis Heinsberg
Kontaktdaten:

Re: Fehlalarm?

Beitrag von Pharmy » 23. Dez 2017 08:20

Vielleicht gibt die 12V-Batterie den Geist auf. Das passt auch zu einigen
anderen hier zur Zeit beschriebenen Fehlermeldungen, wie zB Lenkradschloss...
Hatte solche Phänomene letztes Jahr zur Winterzeit auch immer wieder mal.
Als es dann dieses Jahr auf den Herbst zu ging, wurden solche Fehler wieder
häufiger. Nach dem Wechsel der 12V-Batterie fahre ich jetzt ohne diese Fehler!
Grüße aus dem tiefen Westen,
Heiko


Opel Ampera ePionier MY2012 CU120XXX
BMW i3 - 60Ah - BEV
PV mit 7,83kWp und SolarEdge

Benutzeravatar
Mütze404
111 kW - voll elektrisch
Beiträge: 229
Registriert: 2. Nov 2016 07:30
Wohnort: Wörrstadt
Kontaktdaten:

Re: Fehlalarm?

Beitrag von Mütze404 » 25. Dez 2017 23:53

LambdaCore 21 hat geschrieben:
Hast du den AUF-Knopf von der Fernbedienung gedrückt? Dann müsste der Alarm schon ausgehen, das war zumindest bei mir so.
Mir ist sie letztens auch los gegangen, als ich erst was aus dem Auto geholt habe, zwischendurch irgendwas in der Garage gekramt habe und dann einfach wieder die Fahrertür auf ziehen wollte und nicht gemerkt hatte, dass sich der Ampi zwischenzeitlich wieder verschlossen hatte.
Ich habe ihn aufgeschlossen, Alarm ging weiter. Ich habe wieder zu und wieder aufgeschlossen, Alarm ging weiter. Erst als ich mich rein gesetzt habe und ihn gestartet habe, ging der Alarm wieder aus.
1G0R86E46CU109801

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste