Motorleuchte blinkt, Motor ruckelt. ML bleibt aber nicht an

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Motorleuchte blinkt, Motor ruckelt. ML bleibt aber nicht an

Beitragvon DjDive » 12. Feb 2018 18:46

Hallo Leute

Nun habe ich wohl auch ein Problem bekommen.

Folgendes stellt sich dar :

Im Halten-Modus fängt der Motor manchmal an zu ruckeln, die Motorleuchte
fängt an zu blinken, bleibt aber nicht an ! Abhilfe schafft dann das Umschalten
auf E-Antrieb. Das führt dann dazu, das beim erneuten Einschalten des Halten-Modus
dieser Fehler nicht wieder auftritt. Alles läuft leise, ruhig und entspannend wie immer.

Laut Bedienungsanleitung sagt diese dazu "Fehlzündung. Bitte FOH bemühen"
Also FOH bemüht. Es wurde gerne getauscht : Zündmodul und die Kerzen. Auch
ein Additiv wurde in den Tank gekippt, falls die Einspritzanlage evtl.
Ablagerungen enthalten sollte. Fehler tritt aber immer noch sporadisch auf.
Erst dachte ich, das die hohe Luftfeuchtigkeit ( Dauerregen ) schuld sei. Da nun aber
wieder trockene Tage sind und der Fehler wieder mal aufgetreten ist, gibt es
einen Termin beim FOH.

Er muss nun den Ampi dabehalten und Kontakt mit der Opel Helpline aufnehmen.
Ich muss nun einen Leihwagen nehmen. Bin mal gespannt wie das endet. Erstes
Ergebnis ist, dass meine bessere Hälfte als nächstes Auto nur noch ein Auto mit reinen E-Antrieb
möchte. Evtl. Ampera-e ( grins ).

Ich vermute ja immer noch Feuchtigkeit oder Wackelkontakt. Tierbiss möchte ich ausschließen,
da man keine derartigen Spuren erkennen kann.

Ich werde mal berichten was da so gelaufen ist !
Grüße

DjDive

Weiter geht es, wenn man den ersten Schritt getan hat !
Benutzeravatar
DjDive
111 kW - voll elektrisch
 
Beiträge: 151
Registriert: 11. Jun 2016 05:44

Re: Motorleuchte blinkt, Motor ruckelt. ML bleibt aber nicht

Beitragvon DjDive » 18. Feb 2018 09:01

So...

Nun die ernüchternden Ergebnisse !

Es wurde nichts, aber auch gar nichts gefunden :roll:

Man hat auch Rücksprache mit Rüsselsheim gehalten. Da war man der
Meinung, das es evtl. am Kraftstoff gelegen haben könnte. Möchte ich aber
ausschließen. Da nun keiner weiter wusste alles wieder eingepackt und
Ampi nach Hause geholt. ( Läuft übrigens jetzt ohne Probs ). Es wurde
nachgetankt. Hmmm.... :?

Werde jetzt weiter beobachten, und hoffentlich hier keine neue Meldung abgeben
müssen. Also weiterhin gute Fahrt ! 8-)
Grüße

DjDive

Weiter geht es, wenn man den ersten Schritt getan hat !
Benutzeravatar
DjDive
111 kW - voll elektrisch
 
Beiträge: 151
Registriert: 11. Jun 2016 05:44

Re: Motorleuchte blinkt, Motor ruckelt. ML bleibt aber nicht

Beitragvon he2lmuth » 18. Feb 2018 09:27

Wie alt war denn der Sprit im Tank?
War es E10?
Ich tanke wenn ich fast immer E fahre, also im Winter, nur Super Plus.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3728
Registriert: 19. Aug 2011 12:16

Re: Motorleuchte blinkt, Motor ruckelt. ML bleibt aber nicht

Beitragvon DjDive » 18. Feb 2018 09:34

Hallo he2lmuth

Der Sprit war nicht alt, max. 4 Wochen. Zudem tanke ich immer Super. Kein E10 und kein SuperPlus. Da steht in der Anleitung, dass SuperPlus nur in Ausnahmefällen sein sollte. Da ist die Octanzahl zu hoch und
er verbrennt zu heiß. Vielleicht war es ja minderwertiger Sprit. Ich werde jetzt mal wieder bei den Marken wie Shell, Aral usw. tanken. Die haben in der Werkstatt ja auch nachgetankt und es gibt bis dato keine Probs !
Grüße

DjDive

Weiter geht es, wenn man den ersten Schritt getan hat !
Benutzeravatar
DjDive
111 kW - voll elektrisch
 
Beiträge: 151
Registriert: 11. Jun 2016 05:44

Re: Motorleuchte blinkt, Motor ruckelt. ML bleibt aber nicht

Beitragvon DjDive » 1. Mai 2018 06:50

Jetzt liegen neue Erkenntnisse vor und ein reparierter Ampi steht wieder wohl behütet auf seinem Ladeplatz.

Kurz vorab :
Ich hatte eine zusätzliche Car Garantie ( die zweite übrigens, gegen den Willen meiner besseren Hälfte abgeschlossen. Warum das interessant ist erkläre ich weiter unten ) 8-)

Was war nun der Fehler ?

Da niemand so richtig deuten konnte, was es sein könnte habe ich mich parallel
direkt an die Opel Hotline gewendet und ein Ticket eröffnet mit der Bitte, das
die mal direkt Kontakt mit dem FOH aufnehmen. Parallel dazu habe ich einem
alten ÖL-Hasen, welcher bereits in Rente ist, dieses Verhalten erläutert.
Der bekam sofort ein breites Grinsen, nachdem ich Ihm sagte, das es kein
elektrischer Fehler sein kann, denn das wurde ja zu genüge getestet.

Er sagte mir auf Anhieb : Das sind die Ventile oder die Hydrostößel ? Ich dachte : Hähä :shock:

Er hatte die Vermutung, das sich in den Ölkanälen der Hydrostößel Ablagerungen angesammelt haben,
die dafür sorge tragen, das nicht genug Öl in die Kammern für den Ausgleich des Ventilspiels kommt.
Zudem könnten auch die Ventilführungen selbiges aufweisen. Das soll dann dazu führen, dass die Ventile undicht werden, keine Kompression aufbauen können und im schlimmsten
Fall unverbranter Kraftstoff in den Katalysator gelangen kann. Oh Oh :oops:

Parallel hatte die Opelhotline diese Variante auch als eine sehr unwahrscheinliche Möglichkeit angesehen, aber diese in Betracht gezogen.

Also : Auftrag an den FOH gegeben den Zylinderkopf runter zu nehmen und die Car Garantie damit anteilig gemäß Versicherungsbedingungen ( es war auf Grund der Kilometerleistung jetzt der Moment gekommen, dass die den kpl. Lohn und 60% der Materialkosten übernehmen müssten ) zu belasten.

Derweil war ich eine Woche ohne Fahrzeug !!! :|

In der zweiten Woche wurde das Problem völlig verlagert. Die Car Garantie wollte nicht zahlen, obwohl in den beschriebenen Bedingungen der Zylinderkopf einschl. seinem innenliegenden Gedöns eindeutig mit abgedeckt sein sollte. Die waren der Meinung : Das Innenleben ist ja nicht defekt, sondern muss ja nur überholt und gereinigt werden !!!! Ich sage nur : :ugeek: . Ich war geplättet und wollte mir schon einen Rechtsbeistand nehmen. Es ging wieder hin und her. Da dieses hin und her auch meinem FOH gewaltig auf die Zwiebel ging, er wollte ja nur erst einmal schauen, ob es wirklich am Zylinderkopf einschl. Gedöns lag, hat der Chef des ganzen da einmal angerufen anscheinend gewaltig Druck gemacht, denn innerhalb von 10 Minuten ist dann die Zusage der Versicherung bekommen. Hut ab ! :roll: Leider war nun die nächste Woche rum. :|

Danach wurde aber sofort geschraubt, verschickt, professionell überholt und wieder alles eingebaut. Und siehe da : DER AMPI LÄUFT, sogar leiser als vorher im Haltenbetrieb. 3,5 Wochen waren nun jedoch um !

Abschlussaussage von Opel und dem FOH : Das muss ein Herstellungsfehler gewesen sein, da dies noch nie
bei einem Ampera aufgetreten ist. Der junge Ampera-Monteur sagte mir dazu jedoch, das es mal eine Serie bei anderen Fahrzeugen gegeben hat, die dieses Fehlerbild hatten. War nur halt ein anderes Fahrzeug. Ihm war es sichtlich unangenehm, dass er nicht darauf gekommen war, sondern mein guter alter Öl-Hase in Rente. Er bedanke sich sogar dafür, das er dieses Wissen mitnehmen konnte. Hatte aber gleichzeitig Mitleid mit mir, das ich das durchstehen musste. Ich kann damit leben, da es ja jeden hätte passieren können.

Trotz dieser blöden Situation bin ich aber immer noch zu 100% vom Ampi und seinem Konzept überzeugt.
Es soll auch Interressierte nicht abschrecken sich mit diesem coolen Fahrzeug zu beschäftigen.

Ich hoffe niemand anders wird dieses Fehlerbild bekommen, aber wenn soll dieser Bericht zu einer
schnellen Lösung beitragen können. 8-)

... und so fuhren Sie weiter bis zur nächsten fehlerfreien Inspektion und wenn Sie nicht getrennt wurden gleiten sie auch heute noch durch die Elektromobilitätswelt mit einer Technik von gestern, welche heute immer noch aktueller denn je ist ! ;)

Ende gut, alles Gut !
Grüße

DjDive

Weiter geht es, wenn man den ersten Schritt getan hat !
Benutzeravatar
DjDive
111 kW - voll elektrisch
 
Beiträge: 151
Registriert: 11. Jun 2016 05:44

Re: Motorleuchte blinkt, Motor ruckelt. ML bleibt aber nicht

Beitragvon he2lmuth » 1. Mai 2018 08:00

Vielen vielen Dank für diesen launigen Bericht.
Deinen alten öligen Hasen kannst Du vielleicht mal fragen wie man diesen Zustand bei dem SOOO verwendeten Motor vermeiden kann:
Anderes Öl?
Öfter als nur alle 6 Wochen auf Benzin fahren?
Ölzusatz reinkippen?

Gute Fahrt!
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3728
Registriert: 19. Aug 2011 12:16

Re: Motorleuchte blinkt, Motor ruckelt. ML bleibt aber nicht

Beitragvon DjDive » 1. Mai 2018 08:51

Alle Fragen hat er bereits beantwortet !

Öfter mal etwas länger mit Motor fahren, damit der auch mal richtig heiß wird.
z.B. auf der Autobahn auch mal 160Km/h statt wie ich immer mit 120Km/h !

Zusatz hilft nicht ! Öl 5W30 Dexos ist super i.O ( Öl aus der Werkstatt bis -35° und für
Winter und Sommer geeignet !
Grüße

DjDive

Weiter geht es, wenn man den ersten Schritt getan hat !
Benutzeravatar
DjDive
111 kW - voll elektrisch
 
Beiträge: 151
Registriert: 11. Jun 2016 05:44

Re: Motorleuchte blinkt, Motor ruckelt. ML bleibt aber nicht

Beitragvon LambdaCore 21 » 1. Mai 2018 11:25

DjDive hat geschrieben:
auf der Autobahn auch mal 160Km/h statt wie ich immer mit 120Km/h !


Scheint so, als ob ich in der nächsten Zeit schneller zuhause bin als sonst

Meine Ventile und Hydrostößel tun mir jetzt schon leid :twisted:

Danke für diesen tollen Bericht, mir war klar, dass der Motor ab und zu laufen muss, aber dass sowas entstehen kann... puh
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
LambdaCore 21
500 kW - overdrive
 
Beiträge: 1100
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Verbrauch

Re: Motorleuchte blinkt, Motor ruckelt. ML bleibt aber nicht

Beitragvon DjDive » 1. Mai 2018 11:58

Na ja !

Ich denke es wird eine Ausnahme sein, welche dummerweise mich nun getroffen hat !

Ist nun leider so, aber ...

Life will go on !
Grüße

DjDive

Weiter geht es, wenn man den ersten Schritt getan hat !
Benutzeravatar
DjDive
111 kW - voll elektrisch
 
Beiträge: 151
Registriert: 11. Jun 2016 05:44

Re: Motorleuchte blinkt, Motor ruckelt. ML bleibt aber nicht

Beitragvon alex391 » 6. Mai 2018 07:01

Hallo DjDive,
herzliches Beileid , wurde was auf Garantie übernommen und was hat der Spaß gekostet?
Gruß Alex
Benutzeravatar
alex391
111 kW - voll elektrisch
 
Beiträge: 186
Registriert: 15. Mär 2017 18:30
Wohnort: Traunstein

Nächste

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste