Radiosender sind weg

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Radiosender sind weg

Beitragvon hellos » 19. Feb 2018 15:52

Hallo,
heute morgen hatte ich nur noch einen funktionierenden Radiosender (Lokalsender).
Der Sendersuchlauf brachte auch nur den einen Sender.
Das Problem des Sendersuchlaufs ohne Ergebnisse hatte ich länger schon, aber meine Favoritenliste war ja gespeichert und funktionierte.

Bei der Auswahl aus der Favoritenleite höre ich aber nix mehr.

Interessanterweise wird der lokale Sender im AM Modus angezeigt obwohl es FM ist. Gehe ich auf FM ist der Sender weg ??????
Habe das Radion ein,- und ausgeschaltet, leider ohne Erfolg.

Habt ihr einen Tipp ?
hellos
60 kW - range-extended
 
Beiträge: 93
Registriert: 27. Feb 2013 16:56

Re: Radiosender sind weg

Beitragvon manwe » 19. Feb 2018 15:59

Mir ist es inzwischen schon 2x passiert dass die gespeichterten Radiosender verloren gegangen sind, dass ich dann aber keinen Empfang mehr hatte aber zum Glück noch nicht.

Ist die Antenne noch dran?
manwe
111 kW - voll elektrisch
 
Beiträge: 173
Registriert: 11. Jan 2017 08:57

Re: Radiosender sind weg

Beitragvon Markus Dippold » 19. Feb 2018 16:02

Hatte ich letztes Jahr auf der Heimfahrt von der eRuda (bzw. da habe ich das festgestellt).
Mal die Sicherung vom Radio ziehen (und nach 10 Sekunden wieder stecken). Ist im Fach links vom Lenkrad zur Tür hin. Welche Sicherung genau, bitte im Handbuch nachsehen.

Und aufpassen, es ist eine kleine Sicherung, die fluppt schneller weg als man gucken kann. Und weg ist weg ...
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
104180km elektrisch, 15.93kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.8l, persönlicher LDV 0.79l

Stand 31.07.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3420
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Radiosender sind weg

Beitragvon schneeflocke » 19. Feb 2018 18:21

Markus Dippold hat geschrieben:Hatte ich letztes Jahr auf der Heimfahrt von der eRuda (bzw. da habe ich das festgestellt).
Mal die Sicherung vom Radio ziehen (und nach 10 Sekunden wieder stecken). Ist im Fach links vom Lenkrad zur Tür hin. Welche Sicherung genau, bitte im Handbuch nachsehen. *)

Und aufpassen, es ist eine kleine Sicherung, die fluppt schneller weg als man gucken kann. Und weg ist weg ...


*) Ist die zweite kleine Sicherung von unten = Nr. 2 = 15 A.

Gruß
Schneeflocke
LG
Der beste Weg, die Zukunft vorauszusagen, ist, sie zu gestalten.“
(Willy Brandt)


Ampera EPionier (05/2012; ...CU117...)
Benutzeravatar
schneeflocke
500 kW - overdrive
 
Beiträge: 677
Registriert: 10. Nov 2011 22:09
Wohnort: Oberschwaben
Verbrauch

Re: Radiosender sind weg

Beitragvon hellos » 20. Feb 2018 08:43

Danke für die Tipps

Ich bin die letzten 3 Tage nie mit vollgeladener Batterie gefahren. Gestern habe ich dann durchgeladen und siehe da: alle Sender waren wieder da.

Ich hoffe nur das dies nicht ein Anzeichen für das Nachlassen der 12 V Batterie ist. Das wäre dann die 3. innerhalb von 5 Jahren die getauscht werden müsste. Jedes mal wenn die 12 V Batterie ihren Geist aufgab, gab es seltsame Phänomene.
hellos
60 kW - range-extended
 
Beiträge: 93
Registriert: 27. Feb 2013 16:56

Re: Radiosender sind weg

Beitragvon he2lmuth » 20. Feb 2018 10:03

Das alles ist für mich nicht nachvollziehbar.
Was bedeutet "durchgeladen"?
3 12V Batterieen in 5 Jahren? Dann stimmt etwas mit der Ladung der 12V nicht. Ist doch leicht nachzumessen...
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3819
Registriert: 19. Aug 2011 12:16

Re: Radiosender sind weg

Beitragvon Markus Dippold » 20. Feb 2018 10:30

Ich habe immer noch die erste 12V-Batterie drin ... mit EZL 04/12 des Ampera. Also wird das Ding jetzt 6 Jahre alt.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
104180km elektrisch, 15.93kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.8l, persönlicher LDV 0.79l

Stand 31.07.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3420
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Radiosender sind weg

Beitragvon Guenter » 20. Feb 2018 12:08

ich hab auch noch die erste 12V Batterie,
Erstzulassung: 13.12.2011
Produktionsdatum: 31.08.2011

Gruß Günter
RS Bergisches Land
NRW
Ampera gebaut am 30.09.2011
Guenter
60 kW - range-extended
 
Beiträge: 76
Registriert: 17. Aug 2013 15:20
Wohnort: Remscheid

Re: Radiosender sind weg

Beitragvon Ampera-Fan » 20. Feb 2018 20:35

ich auch, aber ich denke, es ist ein Unterschied, ob Garagenwagen oder nicht
ePionier seit 17.11.2010, Ampera-Besitzer seit 19.10.2012 (MJ2013 DU103xxx)
Gesamtverbrauch (Strom plus Benzin) für 52909 km: ca. 23,4 kWh/100km,
Anteil elektrisch/fossil (83%/17%) - 43959 km mit 7370 kWh=16,77kWh/100km/8950 km mit 500 ltr. =5,6ltr./100km (Stand:29.09.2017)
Benutzeravatar
Ampera-Fan
500 kW - overdrive
 
Beiträge: 744
Registriert: 12. Aug 2011 19:49
Wohnort: Fürth/Odenwald
Verbrauch

Re: Radiosender sind weg

Beitragvon Markus Dippold » 21. Feb 2018 07:07

Mein Ampera steht deutlich mehrheitlich draußen ... mit der mittlerweile 6 Jahre alten 12V-Batterie ... hm ...
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
104180km elektrisch, 15.93kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.8l, persönlicher LDV 0.79l

Stand 31.07.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3420
Registriert: 11. Okt 2012 11:46
Verbrauch

Nächste

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 3 Gäste