Opel-Ladekabel, Stecker defekt

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Antworten
Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3571
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Opel-Ladekabel, Stecker defekt

Beitrag von Markus Dippold » 21. Feb 2018 16:18

Hi,

Ja, heute hat es mich erwischt.

Ich habe natürlich diesen Thread gesehen:
viewtopic.php?f=34&t=2252
Das Röllchen und der Haken ...

Nur:
Ich habe nirgendwo gefunden, wie man den Typ1-Stecker so öffnet, daß man ihn auch hinterher wieder zusammenbauen kann ... ggf. auch mit schwarzem Panzertape ...
Ich will das Gehäuse ja nicht zerbrechen.

Hat jemand hilfreiche Tips?
Garantie geltend machen geht nicht, das Ladekabel ist gepimpt ...

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3571
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Opel-Ladekabel, Stecker defekt

Beitrag von Markus Dippold » 24. Feb 2018 16:44

Nun ja, nachdem bis jetzt keine Antwort kam, habe ich mich mal daran versucht.
IMG_20180224_162635_227.jpg
IMG_20180224_162635_227.jpg (142.99 KiB) 933 mal betrachtet
Bei rot sind die Verriegelungshaken (auf beiden Seiten). Rechts habe ich das leider zu spät gesehen, man kann ihn erahnen.
Wenn man den Spalt mit einem breiten Schraubendreher aufhebelt, kann man die obere Abdeckung vorsichtig nach vorne rausziehen.
Innen an der Oberseite ist noch so eine weiße Gummimasse, wenn man den Deckel abhebt, "schlorzt" das raus.

Dann die Schrauben bei Grün lösen, auch beide Seiten. Dann geht die Unterseite runter.
Der Rest ist dann offensichtlich.

Naja, was war?
Die Rolle lag los drin.

Ich habe die Metallscharniere der ganzen Hebelmechanik auch nochmal mit dem Uhrmacherfett, das ich auch für die Lager an Achsen un den Motoren meiner Modellbahn benutze, abgeschmiert.
Geht jetzt subjektiv alles etwas leichtgängiger.

Ein Funktionstest ist morgen dran.

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3571
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Opel-Ladekabel, Stecker defekt

Beitrag von Markus Dippold » 26. Feb 2018 08:51

Funktionstest ist erfolgreich gelaufen.
Reparatur also geglückt ...
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3960
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Opel-Ladekabel, Stecker defekt

Beitrag von he2lmuth » 26. Feb 2018 08:54

Glückwunsch und danke für die Beschreibung.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
NURso
111 kW - voll elektrisch
Beiträge: 126
Registriert: 5. Jun 2017 16:06
Kontaktdaten:

Re: Opel-Ladekabel, Stecker defekt

Beitrag von NURso » 3. Mär 2018 16:34

wenn man bei dem ladeziegel den griff absägt, erlischt da die garantie?

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3571
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Opel-Ladekabel, Stecker defekt

Beitrag von Markus Dippold » 3. Mär 2018 16:58

Da bin ich mir ziemlich sehr und ganz sicher.

Meiner hatte ohne keine Garantie mehr, weil wieder auf 16A gepimpt und außerdem mit einem CEE blau versehen.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

Benutzeravatar
NURso
111 kW - voll elektrisch
Beiträge: 126
Registriert: 5. Jun 2017 16:06
Kontaktdaten:

Re: Opel-Ladekabel, Stecker defekt

Beitrag von NURso » 3. Mär 2018 17:05

schade. das ding ist eine totale fehlkonstruktion.
Viel zu globig wegen dem griff. Eine Henkel aus Nylon hätte es auch getan.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste