"Brummen"aus dem Motorraum.....

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Blech-Picasso
2,2 kW - wird noch geladen
Beiträge: 13
Registriert: 6. Mär 2015 20:08
Wohnort: 49170 Hagen a.T.W
Kontaktdaten:

Re: "Brummen"aus dem Motorraum.....

Beitrag von Blech-Picasso » 15. Mär 2018 13:43

Hallo st-design !

Eher Minuten. Ich habe gestern auslesen lassen, weil er wieder das Geräusch gemacht hat. Wo ich beim FOH ankam ,war es dann wieder aus .Als wenn das Auto es riechen kann. Beim Auslesen wurde natürlich nichts festgestellt und momentan ist wieder Ruhe. Aber am Wochenende soll es ja wieder kalt werden. Da werde ich vielleicht deine Tipps beherzigen. Vielen Dank

Gruss vom Blech-Picasso

Blech-Picasso
2,2 kW - wird noch geladen
Beiträge: 13
Registriert: 6. Mär 2015 20:08
Wohnort: 49170 Hagen a.T.W
Kontaktdaten:

Re: "Brummen"aus dem Motorraum.....

Beitrag von Blech-Picasso » 15. Mär 2018 19:57

Hallo Ampera Gemeinde!

Hier mein Versuch , das Geräusch aufzunehmen:

https://youtu.be/KGgWiNuUFeQ

sourcefinder
111 kW - voll elektrisch
Beiträge: 189
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg
Kontaktdaten:

Re: "Brummen"aus dem Motorraum.....

Beitrag von sourcefinder » 15. Mär 2018 20:23

Das ist die Klimaanlage oder eine Pumpe.
Meiner macht das Geräusch auch, vor allem beim Vorklimatisieren an der Steckdose.
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten

Benutzeravatar
STdesign
500 kW - overdrive
Beiträge: 527
Registriert: 5. Mai 2017 18:33
Kontaktdaten:

Re: "Brummen"aus dem Motorraum.....

Beitrag von STdesign » 15. Mär 2018 20:32

Da hör ich was, was da nicht hingehört. Habe ich an meinem noch nicht so laut gehört, auch nicht in der Garage wo es ordentlich schallt und man sich "wundert", wie laut ein E-Auto ist.

Die Unterdruckpumpe klingt in die Richtung, aber eher für max. 10s. Evtl. ein Fehler im Unterdrucksystem, sodass es der Pumpe nicht gelingt Druck aufzubauen. Wie ist das nach langer Standzeit bei dir? Bleibt das Bremspedal auch nach mehreren Sekunden verhärtet oder wird es sofort leichtgängig, wie es sein soll?

Die zusätzlichen Geräusche bei 30s, 34s, 37s, 40s ist der Start des Klimakompressors. Eigentlich läuft dieser dann aber weiter und startet nicht alle paar Sekunden neu. Weil diese ständig versucht neu zu starten, würde ich in diesem System eine zweite Fehlermöglichkeit sehen. Das Hauptgeräusch könnte dann z.B. eine Pumpe sein, deren Welle oder Lager ausgeschlagen ist und die keinen Druck aufbaut, sodass die Klima immer sofort wieder abschaltet.

Das bei einem so wilden hin- und herschalten allerdings kein Fehler gesetzt wird ist blöd.

Mal schauen, was andere noch meinen. Ich finde das nicht normal und erst seit gestern hast du das Auto ja auch nicht.
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3571
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: "Brummen"aus dem Motorraum.....

Beitrag von Markus Dippold » 15. Mär 2018 21:27

Ja, da ist definitiv etwas nicht in Ordnung. Dieses durchgehende langanhaltende Geräusch kenne ich gar nicht. Beim Vorklimatisieren klingt mein Ampera deutlich anders.

Ich hätte gesagt, es ist irgendeine Pumpe oder ein Gerät, das mit der Klimatisierung zu tun hat.
Die Unterdruckpumpe ist es eher nicht.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

Blech-Picasso
2,2 kW - wird noch geladen
Beiträge: 13
Registriert: 6. Mär 2015 20:08
Wohnort: 49170 Hagen a.T.W
Kontaktdaten:

Re: "Brummen"aus dem Motorraum.....

Beitrag von Blech-Picasso » 15. Mär 2018 22:55

Ja Vielen Dank erstmal. Da man den Fehler nicht auslesen kann und das Geräusch nicht immer ist, vor allem ,wenn zum FOH geht , sind mir erstmal die Hände gebunden . Mal abwarten.

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3960
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: "Brummen"aus dem Motorraum.....

Beitrag von he2lmuth » 16. Mär 2018 08:31

Zu viele Nebengeräusche, aber ein netter Vogel dabei.

Das was ich ein paar mal aufheulen hörte war 100%ig die Klimaanlage.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
STdesign
500 kW - overdrive
Beiträge: 527
Registriert: 5. Mai 2017 18:33
Kontaktdaten:

Re: "Brummen"aus dem Motorraum.....

Beitrag von STdesign » 16. Mär 2018 09:22

Blech-Picasso hat geschrieben:Ja Vielen Dank erstmal. Da man den Fehler nicht auslesen kann und das Geräusch nicht immer ist, vor allem ,wenn zum FOH geht , sind mir erstmal die Hände gebunden . Mal abwarten.
Heißer Kandidat ist ja die Klimaanlage. Deren Betrieb kannst du recht gut erzwingen. Ausschalten wie oben beschrieben (Modus "Min" und am besten noch Temperatur hoch, sodass kein Kühlbedarf besteht). Einschalten entsprechend umgekehrt: Modus "Max" und Temperatur auf Min, sodass die Klima versucht maximale Kälte herbeizuführen.

Versuche das mal, wenn das Geräusch damit steuerbar ist, hast du eine heiße Spur und kannst es auch in der Werkstatt vorführen. Nicht verzagen, der Ball liegt bei dir.
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004

Blech-Picasso
2,2 kW - wird noch geladen
Beiträge: 13
Registriert: 6. Mär 2015 20:08
Wohnort: 49170 Hagen a.T.W
Kontaktdaten:

Re: "Brummen"aus dem Motorraum.....

Beitrag von Blech-Picasso » 16. Mär 2018 13:14

Mahlzeit!

Wenn er denn mal das Geräusch macht, wenn ich beim FOH bin , wäre ich ja schon ein Stück weiter.
Heute heult er von Anfang an und hört auch nicht mehr auf. Ich nehme an es liegt an der feucht kalten Witterung , die wir haben. Leider hat natürlich die Werkstatt jetzt schon zu. Mit Min und Max bei der Klima hat es keine Veränderung gegeben . Temperatur habe ich dabei nicht verstellt . Versuche ich noch mal. Ich werde gleich nochmal die Vorklimatisierung versuchen, ob die sich ähnlich anhört.

Ich meine die Frequenz des Sirrens hätte
sich leicht beim Drehen des Lenkrades verändert. Diese Unterdruckpume sitzt wo und hat welche Funktion ?

Vielen Dank im voraus

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3571
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: "Brummen"aus dem Motorraum.....

Beitrag von Markus Dippold » 16. Mär 2018 13:31

Die Unterdruckpumpte ist bei E-Fahrzeugen das, was der Bremskraftverstärker bei Verbrenner-Fahrzeugen macht.
Wo sie beim Ampera sitzt, weiß ich allerdings nicht.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste