Reichweite verloren

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Volti85
16 kWh - fährt
Beiträge: 22
Registriert: 4. Nov 2013 16:42
Wohnort: Solothurn, Schweiz
Kontaktdaten:

Re: Reichweite verloren

Beitrag von Volti85 » 9. Sep 2018 13:15

Hallo Zusammen
Also bei meinem 2012 Volt wurde das Update gemacht und nun ändert sich der Ladestand bei längerem Fahrzeugstillstand nicht mehr. Jedoch habe ich nach wie vor nur 8.9 - 9.2 KWh Entnahmekapazität. Nachgeladen werden bei 10A 10,6 KWh. Für das Update ist extra ein Experte aus Deutschland angereist.

Ich konnte via Mail dem Experten noch ein paar Fragen stellen. Gemäss Hexadezimalcode hat mein Akku noch 90% der ursprünglichen Kapazität, nach 96'000 Km, Inverkehrsetzung mitte 2011. Gemäss Experte ist das normal das nun nur noch 9.2 KWh aus dem Akku kommen. Das seinen eben die 10% Kapazitätsverlust durch die Alterung. Gemäss Experte wird nur ein ganz kleiner Teil des Puffers vom Akku 0-21, 85-100% für die Kompensation vom Kapazitätsverlust durch die Alterung verwendet, das scheint nun bei mir aufgebraucht zu sein und die Alterung vom Akku zeigt sich nun voll in der Entnahmekapazität. Wir alle wussten das die Alterung vom Akku irgendwann spürbar wird, anscheinend ist das nun bei mir der Fall.

Benutzeravatar
Martin
500 kW - overdrive
Beiträge: 1515
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale
Kontaktdaten:

Re: Reichweite verloren

Beitrag von Martin » 9. Sep 2018 14:26

Volti85 hat geschrieben:Gemäss Experte wird nur ein ganz kleiner Teil des Puffers vom Akku 0-21, 85-100% für die Kompensation vom Kapazitätsverlust durch die Alterung verwendet,...
Das würde erklären warum meiner ab Steckdose bis 88%SOC geladen wird.
Bild Nicht mal fliegen ist schöner.

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3973
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Reichweite verloren

Beitrag von he2lmuth » 9. Sep 2018 15:00

Wieviel geht denn bei leerem Akku bei 10 A Ladung AB STECKDOSE in den Akku rein :?:
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Volti85
16 kWh - fährt
Beiträge: 22
Registriert: 4. Nov 2013 16:42
Wohnort: Solothurn, Schweiz
Kontaktdaten:

Re: Reichweite verloren

Beitrag von Volti85 » 9. Sep 2018 15:05

Nachgeladen werden bei 10A 10,6 KWh.

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3973
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Reichweite verloren

Beitrag von he2lmuth » 10. Sep 2018 06:59

Direkt aus der Steckdose kommend? Nicht im Auto gemessen?
Das sind bei mir und Anderen 12,5 kWh.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Volti85
16 kWh - fährt
Beiträge: 22
Registriert: 4. Nov 2013 16:42
Wohnort: Solothurn, Schweiz
Kontaktdaten:

Re: Reichweite verloren

Beitrag von Volti85 » 10. Sep 2018 11:04

Ja, ab Steckdose gemessen mit Strommessgerät zwischen Steckdose und Ladeziegel, komplett leerer Akku: 10,6 KWh bei 10 A.


Aber ich klemme mal die 12 Volt Batterie ab für lange Zeit, Lade, fahre am Stück komplett leer und messe nochmals.

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3580
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Reichweite verloren

Beitrag von Markus Dippold » 10. Sep 2018 12:26

10,6kWh bei 10A ist sehr wenig.
Da man bei 10A eher 20-25% Ladeverlust hat (gut 30% bei 6A), würde ich locker über 12kWh erwarten bei leerem Akku.

Tja, Batterie abklemmen ist so eine Sache.
Neulich hatte ich ja das Problem mit der Meldung "HV-System warten".
Bei der ersten Behebung hatte ich die Batterie vllt. 20 Sekunden abgeklemmt. Da waren alle personalisierten Einstellungen der Mittelkonsole weg.
Als ich die Batterie dann getauscht habe, waren es insgesamt sicher 15 Minuten ohne 12V-Versorgung. => Alle Einstellungen blieben erhalten.

Wie auch immer, probieren schadet hier nicht, nach dem Motto "Versuch macht kluch".
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

Cyberjack
500 kW - overdrive
Beiträge: 1142
Registriert: 20. Nov 2013 00:43
Wohnort: Vorarlberger Unterland (A) Mod. 2012A CU1183XX
Kontaktdaten:

Re: Reichweite verloren

Beitrag von Cyberjack » 10. Sep 2018 12:58

Volti85 hat geschrieben:Nachgeladen werden bei 10A 10,6 KWh.
Hat man dem HPCM2 die Lernwerte gelöscht? Wenn nicht, könnte es sein dass die Batteriekapazität falsch berechnet wird. Sollte sich aber nach 10 kompletten (!) Zyklen von selber einpendeln. Erst dann ist eine zuverlässige Bewertung möglich.

M.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste