Reichweite verloren

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Benutzeravatar
schneeflocke
500 kW - overdrive
Beiträge: 680
Registriert: 10. Nov 2011 22:09
Wohnort: Oberschwaben
Kontaktdaten:

Re: Reichweite verloren

Beitrag von schneeflocke » 11. Apr 2018 18:44

Umsonst nicht (weil hoffentlich ein Ergebnis rauskommt) aber vielleicht kostenlos (weil keine Rechnung oder Garantie). :lol:
LG
Der beste Weg, die Zukunft vorauszusagen, ist, sie zu gestalten.“
(Willy Brandt)


Ampera EPionier (05/2012; ...CU117...)

Volti85
2,2 kW - wird noch geladen
Beiträge: 15
Registriert: 4. Nov 2013 16:42
Wohnort: Solothurn, Schweiz
Kontaktdaten:

Re: Reichweite verloren

Beitrag von Volti85 » 11. Apr 2018 23:11

Hallo Zusammen.
Das ist ein bekanntes Problem. Ich versuche seit über einem Jahr mit Chevrolet das Problem zu lösen, nun hat Chevrolet (GM) das Problem mir ende März per Mail bestätigt und es soll ein Software-Fix kommen. Hier die Antwort von Chevrolet:
---------------------
Hier ein Status bezüglich der vorliegenden Volt-Thematik.

Das Problem eines sich verändernden Ladezustands (SOC) nach einer Standpause, ist bei der ersten Generation HV-Akku auch in den USA bekannt.
Es soll eine geänderte Service Software geben. Zeitdauer bis zur Verfügbarkeit, etwa 4-5 Monate.

Sobald die Software im Feld zur Verfügung steht, werden wir uns bei Ihnen melden.
---------------------
Bei meinem Volt (MJ 2012) wird zum Teil weniger als 8.8 KW Entnahme aus dem Akku angezeigt und der Akkustand (grüner Balken) verändert sich nach Fahrzeugstillstand fast immer (nimmt um 1 Balken) ab, obwohl die Aussentemperatur sich inzwischen zum Teil stark erhöht hatte. Manchmal wird bereits bei 3.7 KW Verbrauch nur noch die hälfte vom Akku (grüner Balken) angezeigt. Oft habe ich auch das Phänomen, das wenn der Akku leergefahren ist (Range Extender ist angesprungen), nach längerem Fahrzeugstillstand ich noch 3-4 Km fahren kann, ohne das der Rex anspringt. Dabei hat sich der Wert der Entnahmekapazität vom Akku verändert! Der Akku war also vorher nicht wirklich komplett leergefahren...

Ich denke es schadet nicht, wenn alle mit demselben Phänomen bei Opel/Chevrolet/GM nachfragen um etwas Druck aufzubauen, damit das baldmöglichst gefixt wird. Ich persönlich werde bei GM eine Verlängerung der Akku-Garantie um 1,5 Jahre beantragen, denn so lange musste ich "beweisen" das ein Problem vorliegt und auf einen definitiven Fix warten. In dieser Zeit konnte ich mein Fahrzeug nicht in vollem versprochenen Umfang (Reichweite) nutzen. Ich besitze meinen Volt seit 2013 und die Reichweiten von früher erreiche ich momentan nicht mehr. Ich hoffe der Fix korrigiert das dann.

Ich melde mich wieder, wenn ich hierzu von GM neue Informationen erhalte.

Benutzeravatar
mainhattan
500 kW - overdrive
Beiträge: 4279
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus
Kontaktdaten:

Re: Reichweite verloren

Beitrag von mainhattan » 12. Apr 2018 05:25

schneeflocke hat geschrieben:Umsonst nicht (weil hoffentlich ein Ergebnis rauskommt) aber vielleicht kostenlos (weil keine Rechnung oder Garantie). :lol:
Sehr gut formuliert :lol:
Gruß
mainhattan
Bild
https://mit-strom-gegen-den-strom.de
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e seit 22.11.2017

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3886
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Reichweite verloren

Beitrag von he2lmuth » 12. Apr 2018 07:34

Es scheinen nur Volt betroffen zu sein.
Ein Amperafahrer schrieb darüber nach meiner Erinnerung nicht.
Empfehle mit Torque wenn REX anspringt zu messen ob die Batt bei 21% ist.
Dann mit 10 A laden und mit Leistungssteckdosenmessgerät feststellen was die Dose bis zur Volladung hergeben muss ( sollten 12,5 kWh sein).
Dann mit Torque messen ob die 86% erreicht sind.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

THE-EYE
111 kW - voll elektrisch
Beiträge: 195
Registriert: 26. Jan 2015 12:38
Wohnort: Troisdorf (Spich)
Kontaktdaten:

Re: Reichweite verloren

Beitrag von THE-EYE » 12. Apr 2018 16:54

Findet jemand den Fehler???

Nach 3.7 kWh Batterie leer ??????

Was sagt ihr dazu ? Bild

Gesendet von meinem SM-G955F mit Tapatalk
Viele Grüße
THE-EYE

http://www.IT-Professional.biz - Die Profis für Ihre IT

THE-EYE
111 kW - voll elektrisch
Beiträge: 195
Registriert: 26. Jan 2015 12:38
Wohnort: Troisdorf (Spich)
Kontaktdaten:

Re: Reichweite verloren

Beitrag von THE-EYE » 12. Apr 2018 16:57

Kann das euerer auch ?
20180412_175637.jpg
20180412_175637.jpg (63.49 KiB) 915 mal betrachtet
Gesendet von meinem SM-G955F mit Tapatalk
Viele Grüße
THE-EYE

http://www.IT-Professional.biz - Die Profis für Ihre IT

Benutzeravatar
STdesign
111 kW - voll elektrisch
Beiträge: 477
Registriert: 5. Mai 2017 18:33
Wohnort: Landkreis Heilbronn
Kontaktdaten:

Re: Reichweite verloren

Beitrag von STdesign » 12. Apr 2018 19:46

Ab zum Händler. Mit dem Bild muss der Batterietest kostenlos sein :!: Und auch die neue Batterie, sofern es nicht "nur" das oben genannte SW-Problem ist.

Komisch ist halt, dass noch Balken da sind. Schaut irgendwie wirklich so aus, als würde etwas mächtig schief laufen in der Software.
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004

THE-EYE
111 kW - voll elektrisch
Beiträge: 195
Registriert: 26. Jan 2015 12:38
Wohnort: Troisdorf (Spich)
Kontaktdaten:

Re: Reichweite verloren

Beitrag von THE-EYE » 13. Apr 2018 08:50

So habe direkt bei Opel angerufen. Die haben den Fall aufgenommen und werden Ihn überprüfen. Ich werde berichten!
Viele Grüße
THE-EYE

http://www.IT-Professional.biz - Die Profis für Ihre IT

Benutzeravatar
Mütze404
111 kW - voll elektrisch
Beiträge: 197
Registriert: 2. Nov 2016 07:30
Wohnort: Wörrstadt
Kontaktdaten:

Re: Reichweite verloren

Beitrag von Mütze404 » 13. Apr 2018 09:50

Na jetzt wird es wirklich interessant :shock:
Ich drücke dir die Daumen, dass das Problem schnell und unkompliziert behoben wird
1G0R86E46CU109801

Benutzeravatar
Martin
500 kW - overdrive
Beiträge: 1502
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale
Kontaktdaten:

Re: Reichweite verloren

Beitrag von Martin » 13. Apr 2018 13:28

Allein, das die Batterieanzeige auf der rechten seite so detailliert dargestellt wird ist schon verwunderlich.
Das bekomm ich bei meinem nicht hin.
Bild Nicht mal fliegen ist schöner.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste