Klick und Klack bei Lastwechseln

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3534
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Markus Dippold » 17. Jul 2018 08:44

Hallo Alex,
alex391 hat geschrieben:... einstreichen der Nuten Wellenzapfen mit Sicherungsmasse,
welche Sicherungsmasse ist das?
Habe meine Freie mal gefragt, die sagt, es wäre ein Art Loctite-Kleber. Da hat man später ggf. das Problem, wenn ein Radlager defekt ist. Das bekommt man dann nicht mehr so ohne weiteres ab.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
109429km elektrisch, 15.85kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.82l

Stand 31.10.2018

Meine Solaranlage

Benutzeravatar
alex391
111 kW - voll elektrisch
Beiträge: 224
Registriert: 15. Mär 2017 18:30
Wohnort: Traunstein
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von alex391 » 17. Jul 2018 18:24

Hallo Markus,
habe mit Andreas Ranftl telefoniert der sich mit der Materie auskennt.
Er schreibt bald einen Beitrag dazu .
Gruß Alex :idea:

Benutzeravatar
Andreas Ranftl
60 kW - range-extended
Beiträge: 105
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Andreas Ranftl » 17. Jul 2018 18:49

Servus in die Runde,der Alex rief mich an weil ich bei ihm selbes Geräusch behoben habe und er euch bereits erzählt hat um welches Problem es sich hier handelt,ich solle nocheinmal das richtige Vorgehen beschreiben.
Es gibt von Opel ein Rundschreiben wie vorzugehen ist bei anderen Fahrzeugen vom Corsa bis Insignia-so auch hier dachte ich.UND NOCHMAL:KEINE WELLEN TAUSCHEN,solang sie radial nicht ausschlagen und die Räder beim beschleunigen zu flattern beginnen-ALLES GUT!
Rad abbauen,32er Mutter Antriebswelle öffnen-NIE MIT SCHLAGSCHRAUBER ARBEITEN,ihr zerstört dabei die Druckscheibe Gelenk-Nabe Rückseite und die Mutter!!!!-Welle sollte nach innen zu schieben sein,ca. 2cm
Wer sich nicht viel Arbeit machen will oder keine Bühne hat jetzt Zapfen Welle reindrücken und Radnabe innen mit handelsüblichem Loctite-oder zum FOH und Sicherungsmasse verlangen,ihr bekommt dann ;) die rote in der weissen Tube-und einem kleinen Pinsel von hinten nach vorn in die Rillen streichen rundum.Wer eine Bühne hat Querlenker/Traggelenk aushängen und Zapfen rausziehen,der tut sich dann leichter...
Dann gleich die schwarze Druckscheibe kontrollieren bzw. ersetzen wer Zapfen ausgebaut hat,auch die mit Loctite bestreichen,beidseitig.Langsam zusammenfügen,Mutter ggf. ersetzen,anschrauben mit Ratsche bis Anschlag,dann Drehmoment 150Nm,45 Grad lösen-hier zentriert sich der Zapfen mittig aus-250Nm anziehen.Wenns mitdreht und keiner bremst:Ihr braucht nur einen Schraubendreher in die Bremsscheibe reinstecken.Fertig.Keine Angst dass es klebt wie Beton-nein es zerbröselt beim rausziehen der Welle,es füllt nur Zwischenräume aus.
24 Stunden zum aushärten stehen lassen!!!Er darf geschoben werden... :mrgreen:
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Zafira-B 2009,Z18XER-Anhänger Monty B11,800kg,1998

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3534
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Markus Dippold » 17. Jul 2018 19:52

Vielen Dank, das hilft weiter und werde das auch so weitergeben.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
109429km elektrisch, 15.85kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.82l

Stand 31.10.2018

Meine Solaranlage

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3915
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von he2lmuth » 18. Jul 2018 07:37

Habe das Prob nicht aber trotzdem:
Danke Andreas :!: :!:
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3534
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Markus Dippold » 26. Jul 2018 07:56

So, in der Hauptsache ist mein Ampera im Moment wegen der hinteren Bremsen in der Werkstatt.
Die linke hintere Scheibe sieht wirklich übel aus, nach 10km Fahrt hat die auch heftig angefangen zu quietschen.

Dann schauen wir mal, was mit den Antriebswellen ist.
Ich habe der Werkstatt die Reparaturanleitung gegeben.
Folgendes soll nachgeschaut werden:
1. Evtl. die lockeren Bremssättel => Wenn ja, wieder sauber befestigen.
2. Das beschriebene Problem mit den Antriebswellen auf Radseite => Wenn ja, nach Anleitung beheben.
3. Wenn die Antriebswellen doch auf Motorseite ausgeschlagen sind, nichts machen, dann muß ich doch in die Ampera-Werkstatt.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
109429km elektrisch, 15.85kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.82l

Stand 31.10.2018

Meine Solaranlage

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3534
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Markus Dippold » 27. Jul 2018 12:35

Gerade mit der Werkstatt telefoniert.

Bremsen sind gemacht, wieder alles ok.

Das mit den Antriebswellen wurde nach Anleitung von Andreas Ranftl gemacht.
Ich habe es nicht genau verstanden, irgendwo war jede Menge Rost drin. So 1cm³ hat die Werkstatt gemeint. Weiß jetzt auch nicht, ob insgesamt oder auf jeder Seite.
Aber das könnte der Grund für das Spiel gewesen sein, meint die Werkstatt. Auf Motorseite sind die Wellen in Ordnung.
Jetzt muß der Ampera noch den Rest der 24 Stunden herumstehen. Morgen Mittag kann ich dann abholen.

Ich glaube, so lange mußte ich noch nie auf den Ampera verzichten.
Aber der i-MiEV ist ja auch ein schnuckeliges E-Auto.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
109429km elektrisch, 15.85kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.82l

Stand 31.10.2018

Meine Solaranlage

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3534
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Markus Dippold » 29. Jul 2018 11:35

So, jetzt nach etlichen Testkilometern:
- Das Klacken ist weg.
- Insgesamt ist der Ampera erheblich leiser als vorher.

Rechnung habe ich noch nicht, bekomme ich zugeschickt.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
109429km elektrisch, 15.85kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.82l

Stand 31.10.2018

Meine Solaranlage

sasch
111 kW - voll elektrisch
Beiträge: 185
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von sasch » 8. Aug 2018 10:26

Meine Antriebswellen sind auch wieder heile...

180EUR mit der Feldabhilfe für die Handbremse (die knallt nun auch nicht mehr)
AW.png
AW.png (141.83 KiB) 480 mal betrachtet
ABER

Jetzt lässt sich der Ampi nicht mehr laden:
nochg.jpg
nochg.jpg (59.29 KiB) 480 mal betrachtet
ADAC.jpg
ADAC.jpg (98.37 KiB) 480 mal betrachtet
Jetzt steht er in Herford bei Buschmann, und ich bin trotz Opel Mobilservice wieder mal NICHT Mobil. Leihwagen gibts natürlich nicht, da er auf Benzin ja noch fahren würde... :twisted:

Ich verstehe es nicht...
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß

Benutzeravatar
Andreas Ranftl
60 kW - range-extended
Beiträge: 105
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Andreas Ranftl » 9. Aug 2018 17:42

na also,ist doch nicht schlimm,Sensor messen muss Durchgang 0 Ohm haben wenn Stand über minimum,etwas auf Behälter klopfen,dann ist Sensor Kontaktkorrosion angesagt,erneuern oder Behälter Schwimmer klemmt oder abgesoffen,gibts auch....
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Zafira-B 2009,Z18XER-Anhänger Monty B11,800kg,1998

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste