Beleuchtung

Re: Beleuchtung

Beitragvon RoterBaron » 2. Aug 2016 07:52

Wenn die HIDs Flackern ist die Betriebsspannung evtl. zu gering. Also Entweder irgendwo ein Übergangswiderstand oder wenn Du die direkt am Scheinwerfer-stecker hängen hast macht das Scheinwerfer-Steuergerät einen Strich durch die Rechnung. Ggf ein Relais dazwischen schalten?
Lieben Gruß - nur Fliegen sind schöner ;-)
2012-2014:
Matiz 0,8 LPG. 43743-126213Km: 4,51€/100Km.

2014 - er auseinander fällt:
Ampera 11/2011. 26997-192933 Km: 4,68€/100Km.
124083 Km el.: 15,66 KWh/100Km.
41853 Km rest: 5,90 L/100Km
LDV: 1,4 - meiner: 1,29.
RoterBaron
500 kW - overdrive
 
Beiträge: 772
Registriert: 24. Jul 2014 13:16
Wohnort: Dauenhof / S-H

Re: Beleuchtung

Beitragvon chris77 » 2. Aug 2016 10:52

RoterBaron hat geschrieben:Wenn die HIDs Flackern ist die Betriebsspannung evtl. zu gering. Also Entweder irgendwo ein Übergangswiderstand oder wenn Du die direkt am Scheinwerfer-stecker hängen hast macht das Scheinwerfer-Steuergerät einen Strich durch die Rechnung. Ggf ein Relais dazwischen schalten?


Da ich nicht so der Elektriker bin , such ich eigentlich was Plug and Play Fertiges ... Da muss es doch was geben oder ?
EZ 2012 ePioneer
chris77
60 kW - range-extended
 
Beiträge: 78
Registriert: 20. Jul 2015 21:14

Re: Beleuchtung

Beitragvon he2lmuth » 5. Aug 2016 15:11

Das Flackern kommt von für die PWM Steuerung des A ungeeigneten LED Sets.
Habe auch so einen nutzlosen herumliegen. Auch das Antiflackerset, welches mir auf Beschwerde nachgeschickt wurde änderte nichts.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3781
Registriert: 19. Aug 2011 12:16

Re: Beleuchtung

Beitragvon sasch » 8. Dez 2017 21:59

Colt hat geschrieben:ich habe mich jetzt auch für ein HID Kit entschieden und eingebaut.
Das geht beim Ampera völlig unsichtbar, sowie auch wassergeschützt.



Welches Xenon Kit hast du verwendet?
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß
sasch
111 kW - voll elektrisch
 
Beiträge: 175
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Verbrauch

Re: Beleuchtung

Beitragvon sasch » 23. Apr 2018 10:06

... ich habe mal dieses Set ausprobiert:
[url]
https://www.ebay.de/itm/9012-HIR2-Car-C ... SwRLZaVnTK
[/url]

... passt pefekt ohne Modifikation rein, Deckel geht zu.

ABER

bei mir geht nur die Fahrerseite. Auf der Beifahrerseite leuchtet nix! Irgendwie ließ sich die Lampe auch nicht so gut in den Sockel drücken. Es scheinen aber nach dem verdrehen alle drei "Nasen" hiner den Haltern zu sitzen... die eklektische Verbindung ist auch bombenfest...

Jemand ne Idee?
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß
sasch
111 kW - voll elektrisch
 
Beiträge: 175
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Verbrauch

Re: Beleuchtung

Beitragvon he2lmuth » 23. Apr 2018 10:29

Dieses glaube ich, hatte ich auch mal, nur von Amazon. Leistungsaufnahme 17 Watt nicht 36 Watt. Kaum Licht und völlig unbrauchbar. Liegt in der Garage herum.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3781
Registriert: 19. Aug 2011 12:16

Re: Beleuchtung

Beitragvon sasch » 23. Apr 2018 10:33

... das Licht ist eigentlich sehr gut... im Vergleich zu den Osram CoolBlue bzw. den Sereienfunzeln...

Aber es geht nur die Fahrerseite (wie schon gesagt)... auch wenn ich die Birnen tausche... :oops:

kann das irgendwie ein Problem mit dem Steuergerät sein, oder vllt. doch die Fassung?

Die Halogenlampen gehen allerdings auf beiden Seiten ohne Probleme....
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß
sasch
111 kW - voll elektrisch
 
Beiträge: 175
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Verbrauch

Vorherige

Zurück zu Technik-Tuning

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste