kluckendes Wassergeräusch beim Start

Antworten
Benutzeravatar
Lotus 111
16 kWh - fährt
Beiträge: 46
Registriert: 9. Nov 2017 21:59
Wohnort: Sauerland entlang der Möhne
Kontaktdaten:

kluckendes Wassergeräusch beim Start

Beitrag von Lotus 111 » 12. Jan 2020 22:20

Hallo,

ich habe seit einiger Zeit, ein kluckern im Kühlwassersystem.
Ob Rex Kühlwasser oder Akkukühlwasser kann ich nicht sagen.

Also, wenn ich den Wagen starte im ist das Geräusch ca. 3sec kurz da, als würden die Luftblasen wegströmen, danach ist Ruhe.
Beide Vorratsbehälter haben den vorschriftsmäßigen Pegel, habe ich auch nie nachfüllen müssen.

Wenn ich während der Fahrt kurz anhalte und ausstelle z.B. kurz Einkaufe, ist es danach nicht da.

Um in mein Carport zu fahren muss ich 50m Rückwärts recht steil bergab fahren. (18%)
Da liegt es ja nahe dass mögliche Luftblasen vom Akkukreislauft dann nach vorne strömen können und sich selbst entlüften, denn die Kühlwasserpumpe des Akkus läuft doch ständig, denke ich.
Auch wenn ich länger an der Schräge stehen bleibe wird es nicht besser. Das Kluckern beim Start am nächsten Morgen ist wieder kurz da.

Keine Fehlermeldungen, Heizung funktioniert auch.

Das habe ich erst seit diesem Winter, auch wenn dieser Winter kein richtiger Winter ist.
Hat jemand sowas schonmal gehabt, und was wurde unternommen?

Grüße aus dem Sauerland

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4541
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: kluckendes Wassergeräusch beim Start

Beitrag von he2lmuth » 13. Jan 2020 08:45

Hattest Du unlängst einen Service :?: :?:
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
Lotus 111
16 kWh - fährt
Beiträge: 46
Registriert: 9. Nov 2017 21:59
Wohnort: Sauerland entlang der Möhne
Kontaktdaten:

Re: kluckendes Wassergeräusch beim Start

Beitrag von Lotus 111 » 13. Jan 2020 09:49

... nein, vor 1,5 Jahren Rotorlager, letztes Jahr Radalger.
Dabei sollte nichts mit dem Kühlsystemen passieren.

Benutzeravatar
Lotus 111
16 kWh - fährt
Beiträge: 46
Registriert: 9. Nov 2017 21:59
Wohnort: Sauerland entlang der Möhne
Kontaktdaten:

Re: kluckendes Wassergeräusch beim Start

Beitrag von Lotus 111 » 20. Jan 2020 20:54

Hallo @all,

hat sich erledigt, meine Doofheit :oops: , habe nicht auf den hinteren Kühlwasserbehälter für den Motor (Verbrenner) geachtet, der war schon unter minimal-Pegel und hat Luft gezogen, daher das typische Geräusch.

Ich habe es schon wieder aufgefüllt, das Kluckern wurde nach und nach weniger, also entlüftet sich von selbst.
Jetzt werde ich den Kühlmittel Pegel weiter beobachten, denn irgendwohin muss es ja verloren gehen.

Im Innenraum würde man ja schnell riechen, Wasserpumpe ist gern mal ein Kandidat.
Kühler kann man, wenn der Motor läuft und richtig warm ist, ja auch meist riechen oder auch sehen.

Gruß
Klaus

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4541
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: kluckendes Wassergeräusch beim Start

Beitrag von he2lmuth » 21. Jan 2020 09:07

Perfekt :!:
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste