Winter und das -4°C Problem

Antworten
Benutzeravatar
Baumisch
111 kW - voll elektrisch
Beiträge: 225
Registriert: 28. Apr 2012 00:27
Kontaktdaten:

Winter und das -4°C Problem

Beitrag von Baumisch » 29. Okt 2012 13:25

Hallo,

Wir hatte es in einem alten Thread mal als "Randthema" - es geht um das Anspringen des RE bei unter -4°

viewtopic.php?f=2&t=240
Tachy hat geschrieben:Heute bin ich bei -7°C rumgefahren.

Auf der Hinfahrt zur Arbeit ist der RE dreimal angesprungen und hat seine 0,5 Liter verbraucht. Streckenanteil: 3 km. Gesamtreichweite unverändert bei ca. 50-55 km, vor der Fahrt in der Garage angesteckt.

Auf der Rückfahrt mit Umweg mit insg. 37 km habe ich mit 5 RE-Starts 0,75 l auf 5 km verbraucht,
Errechnete Gesamtreichweite ebenfalls unverändert bei 50-55 km. Der Ampera war vor der Rückfahrt auch angesteckt, weil ich diesmal bei der Firma geladen habe.

Nur zum Heizen der Batterie den RE anzuschmeissen lohnt sich nicht. Wie gesagt, ich hätte das mit einer Luftstandheizung realisiert. Mit den 1,25 L Sprit (12,5 kWh Energieinhalt!) hätte man mit einer direkten Luftheizung den Innenraum + Batterie locker 12 Stunden (!) auf Temperatur halten können!

Ich hatte heute morgen -2°C hier und habe es mit 6kwH Akkuverbrauch mit Heizung locker die 25km auf die Arbeit geschafft - ich denke nicht dass ich bei -4°C das nicht mehr schaffe - bei -10° wirds vlt. eng mit 10kwH - aber auch das bezweifle ich noch.

Ich befürchte jetzt dass es bei -4° zu unnötigem Spritverbrauch kommt - ich kann auf Arbeit nachladen.

Gibt es an dieser Front Neuigkeiten?
Können wir das "irgendwie" "fixen"?
Ist das beim neuen Modell anders?

Chrisss
2013 Opel Ampera 111 KW - 16/10 kwH - 160km/h - 106.500km

Tachy
500 kW - overdrive
Beiträge: 1396
Registriert: 7. Aug 2011 13:16
Wohnort: Sulzburg-Laufen, Markgräflerland
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von Tachy » 29. Okt 2012 13:58

Wird laut Opel mit einem Softwareupdate gefixt. Aber gehört habe ich selbst noch nichts. Weiß jemand mehr?

Habe bei 2°C heute morgen meine 25 km mit 4 kWh geschafft, hatte aber die Heizung nicht groß an.
Gruß, Johannes
Opel Ampera Forum - Admin
Ampera ePionier Edition, lithium-weiß, #6681, seit 29.12.2011
PV 6,88 kWp - eigene Solar-Überschussladesteuerung!
www.gutshof-guentert.de
Einmal elektrisch, immer elektrisch!

EcoDrive
500 kW - overdrive
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von EcoDrive » 29. Okt 2012 14:11

Baumisch hat geschrieben:.....Gibt es an dieser Front Neuigkeiten?
Können wir das "irgendwie" "fixen"?
Ist das beim neuen Modell anders?

Chrisss

Hallo Baumisch
1. Frage: nö mir ist nichts bekannt, nur den früheren Post von mark32 Beitrag zum Treffen mit Uwe Winter, wo er gesagt haben soll, es gäbe (leider) kein Update für die 11/12er Version, da kaum Fehler aufgetaucht seien. Hoffen wir, dass da doch noch was geht.
2. Frage: nö
3. Frage: Ja, siehe in der 2013er Anleitung http://opel-ampera-forum.de/viewtopic.p ... 080#p13136 Neu gibts die Möglichkeit den RE zur Heizung bei +2° oder erst bei -10° dazuzuschalten.


Grüsse
EcoD
rive
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14

Benutzeravatar
Markus I.
500 kW - overdrive
Beiträge: 719
Registriert: 8. Aug 2011 22:23
Wohnort: Geographischer Mittelpunkt von Baden-Württemberg
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von Markus I. » 29. Okt 2012 16:50

EcoDrive hat geschrieben: 3. Frage: Ja, siehe in der 2013er Anleitung http://opel-ampera-forum.de/viewtopic.p ... 080#p13136 Neu gibts die Möglichkeit den RE zur Heizung bei +2° oder erst bei -10° dazuzuschalten.


Grüsse
EcoD
rive
Wenn ich das richtig verstanden habe, gilt das aber nur für das Vorheizen bei angestecktem Kabel, oder?

Grüße!

Markus

EcoDrive
500 kW - overdrive
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von EcoDrive » 29. Okt 2012 17:05

Hallo Markus

Ich interpretiere das Handbuch so, dass während der Fahrt der RE entweder schon bei +2° oder erst bei -10° aus Temperaturgründen zugeschaltet werden soll.
(Der Motor darf im parkietem Zustand gar nicht laufen, ist ja verboten)

Die in Anlehnung an den von mir und anderen im Blog eingebrachten Vorschlag im letzten Winter und der damaligen Antwort von Uwe Winter.
http://www.opel-blog.com/2012/02/16/kra ... ment-14964

Hier einer meiner Beiträge im Blog von damals. http://www.opel-blog.com/2012/02/16/kra ... ment-14930

Beim 11er Model ist keine Einstellung möglich. Der RE läuft wie es Tachy letzten Winter berichtet hat ab -4°.
http://opel-ampera-forum.de/viewtopic.p ... =10#p10317



Grüsse
EcoDrive
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14

Pat
111 kW - voll elektrisch
Beiträge: 399
Registriert: 12. Nov 2011 11:29
Wohnort: Schweiz, TG
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von Pat » 29. Okt 2012 20:25

Hallo EcoDrive

Betreffend Vorklimatisierung:
In der Anleitung (Februar 2012) steht, dass man die Vorklimatisierung nicht einschalten soll, wenn das Fahrzeug in einer Garage steht und dass bei schwacher Batterieladung und Temperatur < -4°C der Motor anspringen kann, obwohl das Fahrzeug an der Steckdose angesteckt ist.

Hast Du die Vorklimatisierung schon mal bei < -4°C ausprobiert?

Ich möchte nicht, dass der RE in der Garage anspringt...

Gruss
Pat
Opel Ampera, Argon Silber, seit 4. April 2012

Benutzeravatar
no-noise
16 kWh - fährt
Beiträge: 56
Registriert: 17. Jul 2012 21:28
Wohnort: Ludwigsburg
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von no-noise » 29. Okt 2012 20:41

Also bei meinem 2013er Modell sieht die Auswahl im Config-Menü folgendermaßen aus:
ampera_2013.jpg
ampera_2013.jpg (54.77 KiB) 9351 mal betrachtet
Ich gehe doch davon aus, dass sich diese Einstellung nur auf den Betriebszustand bezieht und mir da nicht über Nacht der RE anspringt....

Gruß No-Noise

Tango
500 kW - overdrive
Beiträge: 1997
Registriert: 24. Sep 2011 09:13
Wohnort: Schweiz
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von Tango » 29. Okt 2012 20:52

Pat hat geschrieben:Hallo EcoDrive

Betreffend Vorklimatisierung:
In der Anleitung (Februar 2012) steht, dass man die Vorklimatisierung nicht einschalten soll, wenn das Fahrzeug in einer Garage steht und dass bei schwacher Batterieladung und Temperatur < -4°C der Motor anspringen kann, obwohl das Fahrzeug an der Steckdose angesteckt ist.

Hast Du die Vorklimatisierung schon mal bei < -4°C ausprobiert?

Ich möchte nicht, dass der RE in der Garage anspringt...

Gruss
Pat
Hallo Pat

So kalt wird es doch nicht in der Garage, oder etwa doch????

Gruss Joe
Gruss Tango / Joe

möglich aber nicht Alltäglich
201,8 km E-Reichweite mit 10,2 kWh mit RE bei 4 Pässefahrt
171,7 km E-Reichweite mit 10,1 kWh ohne RE
98,8 km E-Reichweite mit 9,7 kWh ohne RE auf der Strecke Swiss-Ecodrive 2013

Tachy
500 kW - overdrive
Beiträge: 1396
Registriert: 7. Aug 2011 13:16
Wohnort: Sulzburg-Laufen, Markgräflerland
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von Tachy » 29. Okt 2012 21:01

no-noise hat geschrieben:Also bei meinem 2013er Modell sieht die Auswahl im Config-Menü folgendermaßen aus:
ampera_2013.jpg
Ich gehe doch davon aus, dass sich diese Einstellung nur auf den Betriebszustand bezieht und mir da nicht über Nacht der RE anspringt....

Gruß No-Noise
Hallo no-noise,

Keine Angst, der RE springt nicht einfach so an, wenn das Auto aus ist und Du nicht die Standheizungsfunktion benutzt ( Per Schlüsselfernbedienung )

Das ist SEHR interessant! Genau diese Config gab es auch mal in den Vorserienmodellen - und nun haben sie es zumindest in den neuen Modellen wieder eingebaut - vielleicht auf unser Drängen.

Jetzt müssen wir nur noch darauf hoffen, dass es ein Update für unsere 2012er gibt.

Kannst Du uns mal berichten, ab welcher Temperatur dann der RE anspringt, wenn Du diese Einstellung gewählt hast? Bei den 2012ern ist es wie gesagt -4 Grad.
Gruß, Johannes
Opel Ampera Forum - Admin
Ampera ePionier Edition, lithium-weiß, #6681, seit 29.12.2011
PV 6,88 kWp - eigene Solar-Überschussladesteuerung!
www.gutshof-guentert.de
Einmal elektrisch, immer elektrisch!

Benutzeravatar
no-noise
16 kWh - fährt
Beiträge: 56
Registriert: 17. Jul 2012 21:28
Wohnort: Ludwigsburg
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von no-noise » 29. Okt 2012 21:40

Hallo Tachy,

klar das werd' ich jetzt mal überwachen... Heute früh waren es +1° C hier im Stuttgarter Speckgürtel, da hat der RE sich nicht gemuckt. Die kommenden Tage soll's etwas wärmer werden - aber -4°C ist in einem normalen Winter bei uns kein Problem. Letztes Jahr ging es bis auf -18°C runter.
Grüße No-Noise

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast