Winter und das -4°C Problem

Antworten
Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3887
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von he2lmuth » 4. Jan 2016 11:08

Gestern zum ersten Mal bei -10 Grad gefahren.
Garage +1 Grad, im Normalmodus raus, nach 100 m ging der REX an, bald wieder aus.
ABER Torque zeigte an der Ampel stehend -8 kW für Heizung max 25 Grad und Batterieheizung.
Halten gewählt und nach 500 m war der Rex auf 80 Grad und übernahm die Heizung. Verbrauch für Klima zeigte 15%... für die beiden Sitzheizungen.
Ich bin mit diesem Verhalten vollkommen zufrieden. Nach 30 km zeigte der Rex einen Verbrauch von 7,2 L/100 km.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
mainhattan
500 kW - overdrive
Beiträge: 4279
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von mainhattan » 4. Jan 2016 11:09

RoterBaron hat geschrieben:Heute Morgen wollte ich die Standheizung "eingesteckt" aktivieren und beim Wagen sprang gleich der REX an. Das hatte ich eigentlich noch nicht beobachtet. Evtl. kommt es daher, dass ich den Wagen gestern "uneingesteckt" angemacht habe und da auch der REX sofort angesprungen ist. Da hatte ich den Wagen nur kurz an und evtl. hat er sich gemerkt, dass der REX-Lauf aus temperaturgründen noch nicht fertig ist. Ich werde das mal morgen wiederholen und berichten. Die Aussentemperatur war gestern und heute morgen bei -7 °.
Der REX läuft, wenn:
- der Wartungsmodus fällig ist oder
- Die konfigurierte Temperaturschwelle unterschritten wurde und die "motorunterstützte Heizung" aktiv war (2°C/-4°C/-10°C)

Wenn der REX nur kurz läuft, weil z.B. per Haltenmodus oder aufgrund Unterschreitens des SOC Min Sockels kurz anspringt, bedarf es beim nächsten Starten kein vollständiges Warmlaufen.
Gruß
mainhattan
Bild
https://mit-strom-gegen-den-strom.de
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e seit 22.11.2017

RoterBaron
500 kW - overdrive
Beiträge: 807
Registriert: 24. Jul 2014 13:16
Wohnort: Dauenhof / S-H
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von RoterBaron » 4. Jan 2016 11:17

mainhattan hat geschrieben:
Der REX läuft, wenn:
- der Wartungsmodus fällig ist oder
- Die konfigurierte Temperaturschwelle unterschritten wurde und die "motorunterstützte Heizung" aktiv war (2°C/-4°C/-10°C)

Wenn der REX nur kurz läuft, weil z.B. per Haltenmodus oder aufgrund Unterschreitens des SOC Min Sockels kurz anspringt, bedarf es beim nächsten Starten kein vollständiges Warmlaufen.
Danke für die Antwort, aber das der REX anspringt, wenn ich nur die Standheizung anmache hatte ich vorher noch nicht. Und ich bin der Meinung auch letztes Jahr schon bei > -7 ° die Standheizung angemacht zu haben. Seit letztem Jahr habe ich aber wohl Updates erhalten. Z.B. das unseelige Hup-Update. :-(
Lieben Gruß - nur Fliegen sind schöner ;-)
2012-2014:
Matiz 0,8 LPG. 43743-126213Km: 4,51€/100Km.

2014 - er auseinander fällt:
Ampera 11/2011. 26997-203238 Km: 4,56€/100Km.
134257 Km el.: 15,62 KWh/100Km.
41984 Km rest: 5,92 L/100Km
LDV: 1,1 - meiner: 1,13.

Benutzeravatar
mainhattan
500 kW - overdrive
Beiträge: 4279
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von mainhattan » 4. Jan 2016 11:20

RoterBaron hat geschrieben:
mainhattan hat geschrieben:
Der REX läuft, wenn:
- der Wartungsmodus fällig ist oder
- Die konfigurierte Temperaturschwelle unterschritten wurde und die "motorunterstützte Heizung" aktiv war (2°C/-4°C/-10°C)

Wenn der REX nur kurz läuft, weil z.B. per Haltenmodus oder aufgrund Unterschreitens des SOC Min Sockels kurz anspringt, bedarf es beim nächsten Starten kein vollständiges Warmlaufen.
Danke für die Antwort, aber das der REX anspringt, wenn ich nur die Standheizung anmache hatte ich vorher noch nicht. Und ich bin der Meinung auch letztes Jahr schon bei > -7 ° die Standheizung angemacht zu haben. Seit letztem Jahr habe ich aber wohl Updates erhalten. Z.B. das unseelige Hup-Update. :-(
Prüfe, wie gesagt, die Fahrzeugeinstellungen/Komforteinstellungen. Die motorunterstütze Heizung darf nicht aktiv sein. Beim Reset meines Amperas wegen Batteriewechsel war das auch wieder verstellt.

Achtung: Änderungen werden erst übernommen, wenn Fahrzeug sauber herunterfährt und verriegelt wird. 1-2 Min warten - passt. ;)
Gruß
mainhattan
Bild
https://mit-strom-gegen-den-strom.de
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e seit 22.11.2017

Benutzeravatar
georgk111
500 kW - overdrive
Beiträge: 857
Registriert: 18. Jan 2014 18:44
Wohnort: A + zeitweise Ampera Modelljahr 2012
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von georgk111 » 5. Jan 2016 00:32

So schlimm finde ich das Anspringen des REX beim Fahren jetzt gar nicht mehr, heizt eben besser. Am Stand anspringen das ist schon nerviger, ich hab leider auch nicht die Einstellmöglichkeit, dass der REX, wenn angesteckt, nicht anspringt. Damit erübrigt sich ja das Warmlaufen lassen an der Steckdose. Cool, wenn das in einer ungeheizten Grage passiert, +2°C kann es ja da schon mal haben. Eigentlich fast ein fahrlässiges Sicherheitsrisiko. Gehört unbedingt ein SW-Update her. Vielleicht liest ja ein Opel-Verantwortlicher hier mit :mrgreen:
|| I am from Austria ||

RoterBaron
500 kW - overdrive
Beiträge: 807
Registriert: 24. Jul 2014 13:16
Wohnort: Dauenhof / S-H
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von RoterBaron » 5. Jan 2016 14:21

Ok Georg, wenn es bei Dir auch so ist, dann gehört das wohl so. Ich meine aber, dass es im letzen Winter bei mir nicht so war. Evtl. war es da auch einfach nicht so kalt als ich losgefahren bin. Beim Fahren fing der REX auch letzten Winter mal an. Aber nicht so häufig wie jetzt. Ist aber auch gefühlt sch... kalt. Und ja, damit hat sich auch für mich die Standheizung erledigt. Ich habe auch im Menü keine Auswahlmöglichkeit.
Weiss jemand, ob die Werkstatt das einstellen kann?
Lieben Gruß - nur Fliegen sind schöner ;-)
2012-2014:
Matiz 0,8 LPG. 43743-126213Km: 4,51€/100Km.

2014 - er auseinander fällt:
Ampera 11/2011. 26997-203238 Km: 4,56€/100Km.
134257 Km el.: 15,62 KWh/100Km.
41984 Km rest: 5,92 L/100Km
LDV: 1,1 - meiner: 1,13.

Benutzeravatar
georgk111
500 kW - overdrive
Beiträge: 857
Registriert: 18. Jan 2014 18:44
Wohnort: A + zeitweise Ampera Modelljahr 2012
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von georgk111 » 5. Jan 2016 22:24

Meine hat das auch mit Rückfrage in D nicht geschafft (wurde eh schon diskutiert: neue Heizelementhardware und ursprünglich neue Software aufgespielt, welche die -4° auf +2° verändert hat und dann wurde die Software auf die 2012er Version rückgestuft, und damit komm ich von den +2° und dem Anspingen beim Vorheizen nicht weg).
|| I am from Austria ||

RoterBaron
500 kW - overdrive
Beiträge: 807
Registriert: 24. Jul 2014 13:16
Wohnort: Dauenhof / S-H
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von RoterBaron » 6. Jan 2016 15:47

Naja, das ist ja auch ein physikalisches Problem. Wo soll die Wärmepumpe die Wärme dann noch her nehmen. Evtl. unterstützt das Kältemittel diese Temperaturen nicht mehr, bzw. die Wärmepumpe selber nimmt schaden oder ist schlicht sehr uneffektiv.
Damit müssen wir uns wohl abfinden. Aber am WE soll es ja wärmer werden. ;-)
Lieben Gruß - nur Fliegen sind schöner ;-)
2012-2014:
Matiz 0,8 LPG. 43743-126213Km: 4,51€/100Km.

2014 - er auseinander fällt:
Ampera 11/2011. 26997-203238 Km: 4,56€/100Km.
134257 Km el.: 15,62 KWh/100Km.
41984 Km rest: 5,92 L/100Km
LDV: 1,1 - meiner: 1,13.

AndiW
111 kW - voll elektrisch
Beiträge: 141
Registriert: 18. Nov 2015 11:41
Wohnort: Regensburg
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von AndiW » 6. Jan 2016 21:37

Wärmepumpe ??? :roll:

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3887
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von he2lmuth » 7. Jan 2016 09:02

Eine Wärmepumpe in einem EAuto, Marke vergessen, stellt laut dortigem Forum den Dienst bei +5 Grad ein.
Soetwas brauche ich nicht :x
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste