33% Leistung ohne Klima- und Heizung?

Re: 33% Leistung ohne Klima- und Heizung?

Beitragvon he2lmuth » 29. Sep 2014 10:59

Was verbraucht denn da die rund 25%? Ist jetzt täglich so. Die Batt wird laut Torque nicht geheizt, ihre Temp steigt nicht. Heizung und Klima laut Display aus.
Reichweite sank von 80 auf 70 Km.
Schalte ich auf min so ist 5% abzulesen. Was also wird eingeschaltet wenn ich eco wähle?
Grüße
Hellmuth
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3574
Registriert: 19. Aug 2011 12:16

Re: 33% Leistung ohne Klima- und Heizung?

Beitragvon micky4 » 29. Sep 2014 19:03

Klima zum Entfeuchten ...
Liebe Grüße, Michael CU#13068, lithiumweiss, ePionier
myampera.wordpress.com
micky4
500 kW - overdrive
 
Beiträge: 2044
Registriert: 5. Apr 2012 08:39
Wohnort: Wien, Österreich
Verbrauch

Re: 33% Leistung ohne Klima- und Heizung?

Beitragvon he2lmuth » 30. Sep 2014 07:35

Möglich, aber ;) :

1. Die Kältemaschine ist (unten rechts) aus.
2. Die Kältemaschine treibt die Anzeige im Sommer bei 28 Grad außen gerade mal auf 15-18%.
3. Jetzt sind es 23-28%?! :x
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3574
Registriert: 19. Aug 2011 12:16

Re: 33% Leistung ohne Klima- und Heizung?

Beitragvon Cyberjack » 30. Sep 2014 08:10

Klima + Heizung, wenn es kalt ist wird ja nicht nur entfeuchtet ....

M.
Cyberjack
500 kW - overdrive
 
Beiträge: 1087
Registriert: 20. Nov 2013 00:43
Wohnort: Vorarlberger Unterland (A) Mod. 2012A CU1183XX
Verbrauch

Re: 33% Leistung ohne Klima- und Heizung?

Beitragvon he2lmuth » 30. Sep 2014 09:04

BEIDE Anzeigen unten rechts stehen auf AUS?!?!
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3574
Registriert: 19. Aug 2011 12:16

Re: 33% Leistung ohne Klima- und Heizung?

Beitragvon Weißer Volt » 30. Sep 2014 21:57

he2lmuth hat geschrieben:Was verbraucht denn da die rund 25%? Ist jetzt täglich so. Die Batt wird laut Torque nicht geheizt, ihre Temp steigt nicht. Heizung und Klima laut Display aus.
Reichweite sank von 80 auf 70 Km.
Schalte ich auf min so ist 5% abzulesen. Was also wird eingeschaltet wenn ich eco wähle?
Grüße
Hellmuth



Das habe ich mich auch schon gefragt. Aber vielleicht kommt noch eine logische Erklärung.
Gruß
Michael S.
vom Oberrhein
Weißer Volt
500 kW - overdrive
 
Beiträge: 768
Registriert: 24. Feb 2013 00:26
Wohnort: D - Mannheim

Re: 33% Leistung ohne Klima- und Heizung?

Beitragvon he2lmuth » 5. Okt 2014 15:47

Vielleicht komme ich der Sache näher:

Auto 24 Std in der Garage bei 17 Grad.
Batterie voll geladen, Auto am Netz
Batterie + Kühlwasser 19 Grad, Getriebeöl 19 Grad.
Zündung eingeschaltet Auto bleibt in der Garage.
Nach 20 Minuten Getriebeöl bei 25 Grad!
Wer oder was heizt warum das Getriebeöl?

Hellmuth
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3574
Registriert: 19. Aug 2011 12:16

Re: 33% Leistung ohne Klima- und Heizung?

Beitragvon Michel-2014 » 5. Okt 2014 21:27

Na das liest sich interessant. Du bist etwas auf der Spur was wir nich nicht kennen.
Kleiner Stromer ;-)
Michel-2014
500 kW - overdrive
 
Beiträge: 2340
Registriert: 18. Apr 2014 22:28

Re: 33% Leistung ohne Klima- und Heizung?

Beitragvon EcoDrive » 7. Okt 2014 12:05

he2lmuth hat geschrieben:Vielleicht komme ich der Sache näher:

Auto 24 Std in der Garage bei 17 Grad.
Batterie voll geladen, Auto am Netz
Batterie + Kühlwasser 19 Grad, Getriebeöl 19 Grad.
Zündung eingeschaltet Auto bleibt in der Garage.
Nach 20 Minuten Getriebeöl bei 25 Grad!
Wer oder was heizt warum das Getriebeöl?

Hellmuth



Hallo Hellmuth

Wenn der Ampera am Netz hängend eingeschaltet wird, beginnt er zu laden. Da werden die Pumpen angeworfen und die Elektronik (Power Module) flüssiggekühlt.

Ich habe schon mehrfach beobachtet, dass der Kühlmittel-Temp.Fühler des RE während des Ladens, wenn der Akku etwas erwärmt wird eine höhere als die Umgebungstemperatur anzeigt.

Vielleicht hat das mit der kompakten Nähe des ganzen Aufbaus zu tun.

Grüsse
EcoDrive

fig5.jpg
fig5.jpg (27.51 KiB) 4144-mal betrachtet
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14
EcoDrive
500 kW - overdrive
 
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz

Re: 33% Leistung ohne Klima- und Heizung?

Beitragvon he2lmuth » 17. Jan 2015 17:09

Erst jetzt gesehen, DANKE!

Das Fz hat ja 5 Kühler :o
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3574
Registriert: 19. Aug 2011 12:16

VorherigeNächste

Zurück zu Heizung & Klimatisierung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste