27% ungewollte Klima-Leistung

27% ungewollte Klima-Leistung

Beitragvon LambdaCore 21 » 8. Okt 2014 19:13

Auf der Heimfahrt auf der Autobahn ist mir nun auch eine Merkwürdigkeit widerfahren:

Bei dem milden Wetter zurzeit fahre ich auf MINIMUM, nur der Lüfter ist an, mehr nicht -> Leistungsanzeige 4%

Plötzlich bemerkte ich eine deutliche Abkühlung, so als ob die Klimaanlage anfängt, zu arbeiten. Ich gehe in die Einstellungen und siehe da - neben dem Schneeflockensymbol steht "AN" - Leistung 27%. Ich will gerade vom Lenkrad rübergreifen, da wechselt die Anzeige selbstständig auf "AUS".

10 Min. später sehe ich, dass die Klimaanlage wieder auf "AN" wechselt. Leistung 25%. Ich will sie wieder ausschalten, aber der Touchscreen-Knopf reagiert nicht, so als ob er gesperrt wäre.

Kann es sein, dass sich die Klimaanlage selbstständig anschaltet, wenn man längere Zeit drauf verzichtet hat?
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
LambdaCore 21
500 kW - overdrive
 
Beiträge: 1089
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Verbrauch

Re: 27% ungewollte Klima-Leistung

Beitragvon AmpiD(r)iver » 8. Okt 2014 19:22

Hast Du die Funktion "automatische Entfeuchtung" deaktiviert?
Es ist nur eine Frage der Energie! Hat man genug davon,
kann man ALLES erreichen!!! (© 16.2.2014)
"to drive like no one has drove before..."
... "ENERGIE!" ;)
Schwarze Ampera, Modell 2012 CU 108***, genannt "BlackPearl"
AmpiD(r)iver
500 kW - overdrive
 
Beiträge: 1116
Registriert: 29. Jun 2013 20:47

Re: 27% ungewollte Klima-Leistung

Beitragvon EcoDrive » 8. Okt 2014 21:07

LambdaCore 21 hat geschrieben:Auf der Heimfahrt auf der Autobahn ist mir nun auch eine Merkwürdigkeit widerfahren:

Bei dem milden Wetter zurzeit fahre ich auf MINIMUM, nur der Lüfter ist an, mehr nicht -> Leistungsanzeige 4%
Plötzlich bemerkte ich eine deutliche Abkühlung, so als ob die Klimaanlage anfängt,...?



Hallo LambdaCore 21

Milde Temperaturen; hier in der Ostschweiz hatten wir heute 25°C (Fünfundzwanzig) und das dauert noch bis Freitag. Jetzt um 22.00 Uhr ist es draussen 23,7°C, :roll:

Auf der Autobahn geht's uU ganz schnell mit der Akkutemperatur auf 29°, ab da springt der Kompressor an und der Akku wird gekühlt.
Hier: viewtopic.php?f=8&t=825&p=25802&hilit=ich+wollte+wissen+wann#p25802

Wenn es bei dir nicht so warm war, wie AmpiD(r)iver sagt, die autom Entfeuchtung. oder es kann sein, dass du die Heizung Kühlung nicht ganz deaktiviert hast.
Nur auf MIN reicht nicht in allen Fällen, auch die Temp.-Einstellung muss auf 'Niedrig' eingestellt sein.

viewtopic.php?f=3&t=839&p=10286&hilit=min+und+niedrig#p10286

Grüsse
EcoDrive
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14
EcoDrive
500 kW - overdrive
 
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz

Re: 27% ungewollte Klima-Leistung

Beitragvon he2lmuth » 9. Okt 2014 06:43

Habe dazu auch geschrieben... und ein Dritter auch :)
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3573
Registriert: 19. Aug 2011 12:16

Re: 27% ungewollte Klima-Leistung

Beitragvon LambdaCore 21 » 9. Okt 2014 14:29

AmpiD(r)iver hat geschrieben:
"automatische Entfeuchtung" deaktiviert?


Oh, darauf bin ich nicht gekommen -.-*

Aber warum wurde es dann plötzlich so kühl im Auto, als ob die Klimaanlage läuft? Oder ist automatische Entfeuchtung = Klimaanlage? Also nichts separates?
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
LambdaCore 21
500 kW - overdrive
 
Beiträge: 1089
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Verbrauch

Re: AW: 27% ungewollte Klima-Leistung

Beitragvon micky4 » 9. Okt 2014 15:00

Genau:
automatische Entfeuchtung = Klimaanlage
Liebe Grüße, Michael CU#13068, lithiumweiss, ePionier
myampera.wordpress.com
micky4
500 kW - overdrive
 
Beiträge: 2044
Registriert: 5. Apr 2012 08:39
Wohnort: Wien, Österreich
Verbrauch

Re: 27% ungewollte Klima-Leistung

Beitragvon he2lmuth » 9. Okt 2014 15:19

Ist bei mir so auch wenn die Autoentfeuchtung AUS ist :?
Klima aus
Heizung aus
25% :?: :?: :?:
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3573
Registriert: 19. Aug 2011 12:16

Re: 27% ungewollte Klima-Leistung

Beitragvon Michel-2014 » 9. Okt 2014 15:37

Lüfter aus dann gibt's keinen Verbrauch ;-)
Kleiner Stromer ;-)
Michel-2014
500 kW - overdrive
 
Beiträge: 2339
Registriert: 18. Apr 2014 22:28

Re: 27% ungewollte Klima-Leistung

Beitragvon he2lmuth » 9. Okt 2014 16:01

Ich bin doch nicht verrückt fahre doch nicht mit offenen Fenstern... bei diesem leisen Auto :D
Die Frage ist und bleibt warum sind das im Sommer bei 28 Grad unter 20% und jetzt bei 15 Grad 25-28% :?: :?:

Meine Prognose: Wir werden es nicht herausbekommen...
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3573
Registriert: 19. Aug 2011 12:16

Re: 27% ungewollte Klima-Leistung

Beitragvon Joachim » 9. Okt 2014 16:49

Warum nicht so: „Klima Anlage ganz aus machen“ > http://www.opel-ampera-forum.de/viewtopic.php?f=38&t=2142#p27493
Joachim
500 kW - overdrive
 
Beiträge: 1078
Registriert: 12. Aug 2011 17:59
Wohnort: Im Ländle, Hohenlohe


Zurück zu Heizung & Klimatisierung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron