Heizen trotz Stellung "Min"

Re: Heizen trotz Stellung "Min"

Beitragvon georgk111 » 29. Jan 2016 12:26

Den Ampera :D
Dynamisch hat nämlich das Ausschalten der automatischen Entfeuchtung keine Wirkung gezeigt.
Mein Computer hat das auch manchmal, est nach einem Reboot passen zuvor gemachte Einstellungen erst. ;)
|| I am from Austria ||
Benutzeravatar
georgk111
500 kW - overdrive
 
Beiträge: 857
Registriert: 18. Jan 2014 18:44
Wohnort: A + zeitweise Ampera Modelljahr 2012
Verbrauch

Re: Heizen trotz Stellung "Min"

Beitragvon Markus Dippold » 1. Feb 2016 14:05

Am Samstag hatte ich ein merkwürdiges Erlebnis.

Ich komme zum Auto und aktiviere den Fernstart. Funktionierte auch, soweit ok.
Ladekabel ab, aufräumen, ins Auto steigen, Ampera einschalten.
Normalerweise schaltet sich hier doch der Fernstart ab, oder? Der lief nämlich weiter.

Das war aber noch nicht das eigentliche "Problem".
Die Heziung hing fest auf "Max" und konnte nicht verstellt werden, allerdings gaben ECO und Min auf Tastendruck eine Rückmeldung (invertierten).
Ebenso konnte der Luftstrom auf Scheibe, Mitte, Fußraum nicht geändert werden, aber auch hier gab es eine Rückmeldung bei Betätigung.
Lüfterstufe ändern ging.
Erst zu Hause (auch nach deutlich mehr als 10 Minuten, die die Vorheizung läuft), Ampera aus, Tür auf(!), Ampera ein, dann ließ sich wieder alles normal bedienen.

Ein eingefrorenes Display in diesem Sinne war das nicht, ich konnte die Ansichten wechseln und Radio, Navi, etc. bedienen.

Was für ein "Feature" war das?

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
104180km elektrisch, 15.93kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.8l, persönlicher LDV 0.79l

Stand 31.07.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3420
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Heizen trotz Stellung "Min"

Beitragvon georgk111 » 1. Feb 2016 22:26

Das hatte ich einmal im Sommer: bei 35° gestartet auf min. Dann hab ich auf ECO gestellt und als ich wieder auf min zurückwollte ging das nicht. Erst als die Batterie heruntergekühlt war, war min wieder verfügbar.
Und am 27.1.2016 (habe ich unten eh beschrieben) so ähnlich: - ließ sich nicht mehr zurück auf min stellen. Diesmal halt bei +1°C. Hab eh ein paar Vermutungen angestellt :mrgreen:
|| I am from Austria ||
Benutzeravatar
georgk111
500 kW - overdrive
 
Beiträge: 857
Registriert: 18. Jan 2014 18:44
Wohnort: A + zeitweise Ampera Modelljahr 2012
Verbrauch

Re: Heizen trotz Stellung "Min"

Beitragvon Colt » 22. Sep 2016 08:02

ich erlebe gerade auch etwas eigenwilliges - habe Stellung MIN

die Anzeigen wechseln aber hin und her KLIMA AN - KLIMA AUS - HEIZUNG AN - HEIZUNG AUS - BEIDES AN - BEIDES AUS...Verbauch zeigt ca 48% an und automatisches Entfeuchten ist aus - Lüftung Stufe 1

Ist das normal bei bei ca. 11 Grad Außentemperatur - ich muss dazu sagen - hatte vorher den Fernstart an. Der war aber schon abgeschlossen als ich los gefahren bin. Geheizt wurde aber nicht im Innenraum...
Tesla Model S 75D Facelift
*verkauft* Opel Ampera Komfort MJ2014 *EU170 mit IntelliLink950 + Assistenten schwarz wie die Nacht
Colt
111 kW - voll elektrisch
 
Beiträge: 139
Registriert: 10. Apr 2016 09:24

Re: Heizen trotz Stellung "Min"

Beitragvon Joachim » 22. Sep 2016 18:31

MIN + Luftstrom zur Scheibe + Luftstrom in die Mitte - Nur dann bleibt die Klimatisierung (kühlen und/oder heizen) zuverlässig aus.
Joachim
500 kW - overdrive
 
Beiträge: 1081
Registriert: 12. Aug 2011 17:59
Wohnort: Im Ländle, Hohenlohe

Re: Heizen trotz Stellung "Min"

Beitragvon Colt » 26. Sep 2016 07:57

Danke du hast vollkommen recht - wenn ich den Luftstrom nur auf die Scheibe mache ( nicht DEFROST ) dann geht das Spiel los
Tesla Model S 75D Facelift
*verkauft* Opel Ampera Komfort MJ2014 *EU170 mit IntelliLink950 + Assistenten schwarz wie die Nacht
Colt
111 kW - voll elektrisch
 
Beiträge: 139
Registriert: 10. Apr 2016 09:24

Vorherige

Zurück zu Heizung & Klimatisierung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron