Heizen trotz Stellung "Min"

Re: Heizen trotz Stellung "Min"

Beitragvon he2lmuth » 23. Jan 2016 16:44

Ich habe es auch oftmals erlebt dass er immer 60% anzeigt.
Normal ist das nicht, denn fast immer zeigt er bei minecomax unterschiedliche Werte.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3573
Registriert: 19. Aug 2011 12:16

Re: Heizen trotz Stellung "Min"

Beitragvon georgk111 » 24. Jan 2016 14:05

Ich glaub auch, dass es was mit der Batterieheizung zu tun hat.
Normals Verhalten wäre z.B.
Gleich nach dem Start
5% in MIN
60% in ECO
100% in MAX
Wenn man aber in dieser Situation von MIN gleich auf z.B. ECO geht, wird noch irgend etwas anderes geheizt (vmtl. Batterie) und setzt Verbrauch auf 60% und bleibt in den 60ern (z.B. wenn man jetzt wieder auf MIN geht). Glaube, dass man auch nur ein wenig warten muss, dann macht schaltet der Ampera automatisch auf die 60% (oder 100% wenn auf MAX). Die Batterieheizung springt nämlich auch nicht gleich an (erst nach Minuten, außer der REX springt an, oder sie war unter 0°C , oder, oder ...). Da gibt es viele Kombinationsmöglichkeiten. Daher schau ich aber nicht mehr sehr genau drauf. (militärische Begründung mit 4 Buchstaben: IS SO ;-)
Übrigens: Bei Drücken von AUTO ist nur ECO oder MAX möglich, jeweils das letzte gewählte. Was solls, ich seh gerade +5°C am Thermometer ...

Update 25.1.: hab es gerade probiert, 15/65/100% bei min/eco/max bei eingeschaltener Batterieheizung (Bat 7°C steigend, Innentemp auf 23°C, Außen 7°C, Regen, Heizung + Entfeuchtung war an bei eco/max, bi min beide aus). War komplett reproduzierbar, auf min sofort 15%. Scheint also noch von anderen Faktoren abzuhängen...
Zuletzt geändert von georgk111 am 25. Jan 2016 14:35, insgesamt 1-mal geändert.
|| I am from Austria ||
Benutzeravatar
georgk111
500 kW - overdrive
 
Beiträge: 853
Registriert: 18. Jan 2014 18:44
Wohnort: A + zeitweise Ampera Modelljahr 2012
Verbrauch

Re: Heizen trotz Stellung "Min"

Beitragvon he2lmuth » 24. Jan 2016 16:10

Es bleibt geheimnisvoll:

60% bei Stellung min; aber die Batterieheizung war laut Torque AUS!
Torque zeigte allerdings im Stand eine Batterieentladung von 2,5 kW an. Im Sommer sind das 0,5 kW...
Wohin fließt also der Strom? Meine einzige Idee: Es wird bei min DOCH geheizt ;) :P
Vielleicht im Zusammenhang mit der Entfeuchtung :?
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3573
Registriert: 19. Aug 2011 12:16

Re: Heizen trotz Stellung "Min"

Beitragvon Joachim » 24. Jan 2016 20:55

Bei MIN wird z. B. dann geheizt, wenn die Luftverteilung manuell auf die Scheibe gestellt wird (nur „Pfeil nach oben“).
Die Heizung (und/oder Klimakompressor) bleibt bei MIN nur dann zuverlässig aus, wenn noch zusätzlich die mittleren Düsen eingestellt sind. Die können ja mechanisch verschlossen werden. Nur so bekommt man eine Luftströmung ausschließlich zur Scheibe, ohne jegliche Klimatisierung.

Alles ganz easy und intuitiv … :?

P.S.: Automatische Entfeuchtung AUS hat nix gebracht, wenn ich’s noch recht weiß. Geheizt wird trotzdem. Kannst es ja mal probeweise ausschalten.
Joachim
500 kW - overdrive
 
Beiträge: 1078
Registriert: 12. Aug 2011 17:59
Wohnort: Im Ländle, Hohenlohe

Re: Heizen trotz Stellung "Min"

Beitragvon georgk111 » 27. Jan 2016 16:47

Heute zufällig, eigentlich ungewollt:
Außen +1°C, REX springt unerklärlicherweise erst nach 2km an (normal kommt meiner zuverlässig bei +2°).
Ich bin auf min, braucht so 12%, keine Batterieheizung (hat 7°C)
Wegen ein paar Eiskristallen werfe ich die Scheibenheizung an. Tut was er tun soll, ca. 60% Leistung. nach ca. 2 km denke ich es ist genug und schalte Scheibenheizungstaste aus. Weiterhin Min Aber ...
Verbrauch bleibt auf 60%, Batterieheizung aus, Heizungs- und Klimaanzeige zunächst an, dann aus (trotzdem 60%!)
Gehe auf Eco: 60%, läßt sich eigentlich nicht mehr zurück auf Min stellen (ähnliches hatte ich imn Sommer beobachtet, bei 35°C läßt er wegen Batteriekühlung auch nicht mehr auf Min zurück, wahrscheinlich wird Energie von der Hauptklima genutzt?!?)
:? Sehr merkwürden, in der Arbeit angekommen schalte ich den Ampera ab, wieder an, MIN geht, 12% Leistung.
Vielleicht muss er heißgewordene Heizelemente herunterkühlen oder hat eine Schalthysterese oder die Elektronik/Software hat ein Insekt oder so ...
offen für Spekulationen :shock:
|| I am from Austria ||
Benutzeravatar
georgk111
500 kW - overdrive
 
Beiträge: 853
Registriert: 18. Jan 2014 18:44
Wohnort: A + zeitweise Ampera Modelljahr 2012
Verbrauch

Re: Heizen trotz Stellung "Min"

Beitragvon he2lmuth » 27. Jan 2016 17:09

Also bei 7 Grad Batttemp geht bei meinem die Battheizung an...
Vielleicht auch abhängig von der Außentemp??
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3573
Registriert: 19. Aug 2011 12:16

Re: Heizen trotz Stellung "Min"

Beitragvon georgk111 » 28. Jan 2016 16:53

Nein, die war bei der Fahrt immer auf aus. Wahrscheinlich gibt es soviele Kombinationsmöglichkeiten, eine dürfte eben sein, dass nach Scheibenheizung irgend was noch eine zeitlang geheizt wird. Heute hatte es draussen 14°C <kopfschüttel> Reichweite von 41 auf 44 km gestiegen.
|| I am from Austria ||
Benutzeravatar
georgk111
500 kW - overdrive
 
Beiträge: 853
Registriert: 18. Jan 2014 18:44
Wohnort: A + zeitweise Ampera Modelljahr 2012
Verbrauch

Re: Heizen trotz Stellung "Min"

Beitragvon he2lmuth » 29. Jan 2016 09:16

Ich hatte meinen Eindruck hier auch schon geschildert:
Es gibt einen weiteren 2 kW Verbraucher neben der Batterieheizung und den BEIDEN Heizungen für den Innenraum.
Torque und Display sagte: Alle drei sind aus. Sagte aber gleichzeitig an der Ampel stehend: 2,5 kW Verbrauch...
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3573
Registriert: 19. Aug 2011 12:16

Re: Heizen trotz Stellung "Min"

Beitragvon georgk111 » 29. Jan 2016 10:40

Heute 100% auf Stellung "Min"!
+10°C, es regnet
Display zeigt aber intermittierend Klima + Heizung (Batterie wird nicht geheizt, Innenraum nicht fühlbar)
stehen bleiben, "Automatische Entfeuchtung auf aus" - zunächst keine Reaktion, bleibt auf 100%, abschalten, einschalten, voila: 9%
|| I am from Austria ||
Benutzeravatar
georgk111
500 kW - overdrive
 
Beiträge: 853
Registriert: 18. Jan 2014 18:44
Wohnort: A + zeitweise Ampera Modelljahr 2012
Verbrauch

Re: Heizen trotz Stellung "Min"

Beitragvon he2lmuth » 29. Jan 2016 12:22

WAS hast Du ab und eingeschaltet??
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3573
Registriert: 19. Aug 2011 12:16

VorherigeNächste

Zurück zu Heizung & Klimatisierung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron