Sitzheizung scheinbar defekt

Re: Sitzheizung scheinbar defekt

Beitragvon he2lmuth » 3. Okt 2016 14:25

Der Code U016B lautet:

Lost communication with electric AC compressor control module. (Auch Netzwerkkommunikationsfehler)
Sicherungen sind i.O. aber die Betriebsanleitung zeigt nicht das was mein Motorraumsicherungskasten zeigt.
Das Compressorcontrolmodul ist nicht da wo es laut BA sein sollte. Weiß jemand wo es ist beim 2012A?

Eher durch Zufall entdeckt, weil jetzt kaum noch gebraucht: Klimakompressor läuft nicht an.
Weil dieser von der 360V Batt gespeist wird denke ich dass die Antriebsstranggarantie greifen wird.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3674
Registriert: 19. Aug 2011 12:16

War: Sitzheizung scheinbar defekt, jetzt Klimakompressor !!

Beitragvon he2lmuth » 7. Okt 2016 11:03

Die Sitzheizung ist weiterhin i.O.
Aber wenn ich die Klima auf MAX und die Temperatur auf lo stelle läuft die Klimaanlage, also der Kompressor nicht an.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3674
Registriert: 19. Aug 2011 12:16

Re: Sitzheizung scheinbar defekt

Beitragvon he2lmuth » 10. Okt 2016 14:00

Problem kostenlos behoben.
Danke für die Hilfe.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3674
Registriert: 19. Aug 2011 12:16

Re: Sitzheizung scheinbar defekt

Beitragvon LambdaCore 21 » 10. Okt 2016 15:49

Bei sowas interessiert mich schon immer, wie es genau behoben wurde.

Da hätte ich mehr von dir erwartet, hellmuth :cry:
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
LambdaCore 21
500 kW - overdrive
 
Beiträge: 1096
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Verbrauch

Re: Sitzheizung scheinbar defekt

Beitragvon Menergy » 9. Jan 2017 20:35

Frage zu Sitzheizung bei Vorklimatisierung.
Ende letzten Jahres dachte ich, ich hätte die Vorklimatisierung mit Sitzhzg einstellen können.
Nun krieg ichs nicht mehr hin.

Hat jemand nen Tipp?
Sonnige Grüße, Menergy :ugeek:
Benutzeravatar
Menergy
16 kWh - fährt
 
Beiträge: 30
Registriert: 29. Dez 2016 09:57

Re: Sitzheizung scheinbar defekt

Beitragvon Michel-2014 » 9. Jan 2017 21:58

Dies Automatik hat Regeln die ich auch nicht wirklich nachvollziehen kann. Es werden wohl einige Parameter berücksichtigt. Außentemperatur und gewählte Temperatur sind wohl die wichtigsten.
Kleiner Stromer ;-)
Michel-2014
500 kW - overdrive
 
Beiträge: 2358
Registriert: 18. Apr 2014 22:28

Re: Sitzheizung scheinbar defekt

Beitragvon high-t » 9. Jan 2017 22:16

Im Moment bei -2 Grad habe ich beim vorheizen auf automatik 22,5 grad max eingestellt .
Die Sitzheizung müsste auch mitgehen , da der Sitz angenehm und nicht eiskalt ist.
Witzigerweise ist auch die Heckscheibenheizung an.
Meine Reichweite bei Schneechaos lag letztens bei 39 km :cry:
Jetzt weiß ich warum sich alle auf wärmere Temperaturen freuen .
Da ich den Ampi erst seit Mai 2016 habe konnte ich die postings nicht ganz nachvollziehen :lol:
Vom Pferdewagen zum Modernem Elektro Automobil
high-t
111 kW - voll elektrisch
 
Beiträge: 235
Registriert: 22. Apr 2016 11:54

Re: Sitzheizung scheinbar defekt

Beitragvon Menergy » 10. Jan 2017 00:10

Danke fur die Info Michel.
Muss wohl doch von ECO auf MAX stellen, vielleicht will sie dann.
Hier warns heute 2 Grad, Leder is trotzdem kalt :o
Sonnige Grüße, Menergy :ugeek:
Benutzeravatar
Menergy
16 kWh - fährt
 
Beiträge: 30
Registriert: 29. Dez 2016 09:57

Re: Sitzheizung scheinbar defekt

Beitragvon he2lmuth » 10. Jan 2017 08:30

Man muss die Sitzheizungsautomatik einschalten im Menue.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3674
Registriert: 19. Aug 2011 12:16

Re: Sitzheizung scheinbar defekt

Beitragvon mibmib » 10. Jan 2017 08:45

Dies Automatik hat Regeln die ich auch nicht wirklich nachvollziehen kann. Es werden wohl einige Parameter berücksichtigt. Außentemperatur und gewählte Temperatur sind wohl die wichtigsten.


Das hängt meiner Erfahrung nach mit den Parametern zusammen:

- Heizungsmodus MIN / ECO / MAX - umso höher der MOdus umso kälter die Heizung
- weiterhin in Abhängigkeit mit der Innentemperatur
Ampera - Lithiumweiß - ePionier Edition EZ 02/2013
mibmib
111 kW - voll elektrisch
 
Beiträge: 401
Registriert: 22. Sep 2014 09:15

VorherigeNächste

Zurück zu Heizung & Klimatisierung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste