"Reparatur" der Vorklimatisierung

okko
111 kW - voll elektrisch
Beiträge: 312
Registriert: 31. Mär 2015 21:26
Wohnort: Dillenburg, LDK

"Reparatur" der Vorklimatisierung

Beitrag von okko » 5. Okt 2016 10:31

Seit einiger Zeit leuchtete bei mir die gelbe Motorkontrolleuchte permanent, ohne das mir ein augenscheinlicher Defekt aufgefallen wäre - alles funktionierte normal. Bis ich dann aufgrund der niedrigen Temperaturen mal die Vorklimatisierung nutzen wollte. Der Wagen blinkte zwar bei den entsprechenden Befehlen gehorsam, aber sonst tat sich nichts. Habe dann mal probeweise die 12volt Batterie für eine Stunde abgeklemmt und siehe da: die gelbe Leuchte blieb aus und die Vorklimatisierung funzt wieder ohne Probs. Danke liebes Forum!
Gruß

Jochen

okko
111 kW - voll elektrisch
Beiträge: 312
Registriert: 31. Mär 2015 21:26
Wohnort: Dillenburg, LDK

Re: "Reparatur" der Vorklimatisierung

Beitrag von okko » 7. Okt 2016 11:54

Tja, der Spaß hat nicht lange gedauert. Gestern leuchtete im REX-Betrieb plötzlich wieder das gelbe Symbol. Auto fährt weiterhin ganz normal, nur die Vorklimatisierung streikt wieder. Was kann das sein?
Gruß

Jochen

Michel-2014
500 kW - overdrive
Beiträge: 2358
Registriert: 18. Apr 2014 22:28

Re: "Reparatur" der Vorklimatisierung

Beitrag von Michel-2014 » 7. Okt 2016 11:59

Das einzige Problem mit dem Fahrzeug hat bei mir (natürlich) den Verbrenner betroffen. Es gibt ein Ventil das den Kühlkreislauf regelt.
Schau mal (hast Du ein OBD Stecker ?) ob der Rex Temperatur erreicht.
Kleiner Stromer ;-)

okko
111 kW - voll elektrisch
Beiträge: 312
Registriert: 31. Mär 2015 21:26
Wohnort: Dillenburg, LDK

Re: "Reparatur" der Vorklimatisierung

Beitrag von okko » 7. Okt 2016 12:04

Hallo Michel und danke für Deine schnelle Antwort! Leider habe ich keine Möglichkeit etwas derartiges zu beobachten. Der Fehler trat ein paar Minuten nach dem Anspringen des REX auf. Könnte also durchaus möglich sein.
Gruß

Jochen

RoterBaron
500 kW - overdrive
Beiträge: 800
Registriert: 24. Jul 2014 13:16
Wohnort: Dauenhof / S-H

Re: "Reparatur" der Vorklimatisierung

Beitrag von RoterBaron » 7. Okt 2016 12:29

Überprüft der tatsächlich die "Betriebstemperatur" des REX? Mir kommt es so vor, als sei die Warmlaufphase zeitgesteuert.
Das Termostatventil ist in meinen bisherigen Wagen auch gerne mal kaputt gewesen. Der Motor wird dann weniger und langsamer warm, weil das Ventil immer auf war. Dass es nicht mehr auf ging hatte ich noch nicht.
Überprüfen ohne Messwert der Motor-Temperatur halte ich für schwierig. Klimatisierung auf Min und im Rex-Betrieb und Temperatur auf High und fühlen, ob es warm wird. Das kann durchaus auch länger dauern, so dass dieser Test eben schwammig ist.
Lieben Gruß - nur Fliegen sind schöner ;-)
2012-2014:
Matiz 0,8 LPG. 43743-126213Km: 4,51€/100Km.

2014 - er auseinander fällt:
Ampera 11/2011. 26997-200006 Km: 4,60€/100Km.
131025 Km el.: 15,63 KWh/100Km.
41984 Km rest: 5,92 L/100Km
LDV: 1,2 - meiner: 1,15.

okko
111 kW - voll elektrisch
Beiträge: 312
Registriert: 31. Mär 2015 21:26
Wohnort: Dillenburg, LDK

Re: "Reparatur" der Vorklimatisierung

Beitrag von okko » 7. Okt 2016 13:28

Gerade ein Gespräch mit dem "freundlichen" OH gehabt. Einzige Aussage: Wagen bringen und stehen lassen. Leihwagen steht nicht zur Verfügung. Nur 2 geschulte Leute für den Ampera vorhanden. Keine Antwort, wann bei dem Fahrzeug geschaut werden kann. Soll auf gut Glück am Montag mal reinschauen, vielleicht liest dann mal jemand den Fehlerspeicher aus... :roll:
Meine schlechten Erfahrungen mit Opel holen mich so langsam wieder ein :(
Zuletzt geändert von okko am 7. Okt 2016 13:30, insgesamt 1-mal geändert.
Gruß

Jochen

Michel-2014
500 kW - overdrive
Beiträge: 2358
Registriert: 18. Apr 2014 22:28

Re: "Reparatur" der Vorklimatisierung

Beitrag von Michel-2014 » 7. Okt 2016 13:29

Ist keiner von "uns" in Deiner Nähe? Der Händler kann das natürlich gegen Gebühr auch testen.
Und Baron hat recht die Warmlaufphase ist ein festes Programm von ein paar Minuten (merkt man wenn man die Haube öffnet und wartet)
Kleiner Stromer ;-)

okko
111 kW - voll elektrisch
Beiträge: 312
Registriert: 31. Mär 2015 21:26
Wohnort: Dillenburg, LDK

Re: "Reparatur" der Vorklimatisierung

Beitrag von okko » 9. Okt 2016 19:18

Heute hatte ich Gelegenheit, besagtes (Thermostat-)Ventil zu testen. Größere Strecke mit REX gefahren, Heizungsanforderung auf höchste Temperatur gestellt und die Klimatisierung auf "min". Ergebnis: Bestenfalls lauwarme Luft kam aus den Düsen, also wird das Kühlwasser nicht richtig aufgeheizt, das entsprechende Regulierungsventil wird also defekt sein. Mal sehen, welcher FOH früher einen Termin frei hat....
Gruß

Jochen

Michel-2014
500 kW - overdrive
Beiträge: 2358
Registriert: 18. Apr 2014 22:28

Re: "Reparatur" der Vorklimatisierung

Beitrag von Michel-2014 » 9. Okt 2016 21:19

Das kommt mir bekannt vor. Denn Du hast höchstwahrscheinlich den Fehler gefunden.
Geh am besten etwas offensiv auf deine Werkstatt zu sonst wollen die alles mögliche Unternehmen ;-)
Kleiner Stromer ;-)

ObeliX
111 kW - voll elektrisch
Beiträge: 451
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder

Re: "Reparatur" der Vorklimatisierung

Beitrag von ObeliX » 9. Okt 2016 21:23

ich glaube das beweist noch keinen defekt. habe gerade letzten freitag etwas ähnliches auch beobachtet und mich gewundert. auf meiner wöchentlichen freitags-heimreise war das wetter das erste mal so kühl, daß ich die heizung hochgestellt habe. da ich eh den REX an hatte, hab ich zum durchwärmen gleich mal auf 24°C gestellt. die klima stand aber vom E-fahren vorher noch auf MIN.
mir ist überhaupt nicht aufgefallen, daß es garnicht so richtig warm bläst wie sonst. soo kalt war es ja auch nicht.
erst als es zwei stunden später etwas anfing zu nieseln und die scheibe anfing zu beschlagen, hab ich die defrost-taste gedrückt. und schlagartig umgab mich wohlige wärme.

meine schlußfolgerung war, daß unverständlicherweise die klimaanlage auch beim REX-betrieb, also wenn es wärme 'umsonst' gibt, im MIN.-modus nicht richtig heizt. durch das aktivieren der defrost-funktion, schaltet die klimaanlage ja in den automatik-modus und hat dann die REX-wärme genuzt um wirklich auf die 24°C zu heizen.


gruß Obel
Ampera ePionier (10.2013 / akt. 56000km) DU147xxx geb. 27.5.2013
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)

Antworten