Seite 4 von 4

Re: MyVoltStar Basic-App

Verfasst: 1. Okt 2018 16:44
von akkusoon
he2lmuth hat geschrieben:
1. Okt 2018 15:46
Danke aber : Error 404
Damit sollte es funzen.
restaurierter :) LInk
https://docs.google.com/spreadsheets/d/ ... edit#gid=0

Re: MyVoltStar Basic-App

Verfasst: 1. Okt 2018 17:15
von SheffCamper
he2lmuth hat geschrieben:
1. Okt 2018 15:46
Danke aber : Error 404
Bitte ;)
Sorry, hatte den Link nicht nochmal ausprobiert, mittlerweile geändert.

Re: MyVoltStar Basic-App

Verfasst: 2. Okt 2018 06:35
von he2lmuth
Danke Euch Beiden.

Re: MyVoltStar Basic-App

Verfasst: 7. Dez 2018 09:37
von joel7
Leider ist es jetzt schon zum zweiten mal passiert, dass der Bordcomputer durcheinander kam, das heißt, die Klimatisierung geht zwischen den Fahrten zu willkürlichen Zeiten (max. zweimal) an, auch mit herausgezogenem OBD-Adapter, und dann nicht mehr, wenn ich sie brauche.
Allerdings habe ich gemerkt, dass das immer dann passiert, wenn ich für längere Fahrten MyGreenVolt laufen lasse. Dann hat MyVoltStar danach Probleme, die Befehle richtig abzusetzen (veraltete Ladestände werden zurückgeschickt und "start" hat jedes 2.-3. mal keinen Effekt, auch wenn "Pre-Conditioning started" zurückkommt).
Abhilfe bringt dann nur ein kurzzeitiges Abklemmen der 12V-Batterie.

Also ist mein Tipp: falls ihr MyVoltStar nutzt, nutzt am besten kein MyGreenVolt.

Was die technische Ursache angeht, da habe ich keine Idee... Vielleicht "stauen" sich ja die abgesetzten, aber nicht ausgeführten "start"-Befehle und werden (zu willkürlichen :? ) Zeiten ausgeführt.

Gibt es eigentlich eine Möglichkeit den Bordcomputer über eine Sicherung kurz vom Netz zu nehmen, ohne die 12V-Batterie trennen zu müssen?