Defekte Ladeziegel gesucht

Hier dürfen Autos oder Zubehör gekauft oder verkauft werden! Die Gelegenheit für Ampera-Fahrer und jene, die es werden wollen!
Benutzeravatar
Andreas Ranftl
111 kW - voll elektrisch
Beiträge: 122
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Defekte Ladeziegel gesucht

Beitrag von Andreas Ranftl » 7. Nov 2018 19:31

Wer defekten Lader oder auch Wallbox liegen hat bitte melden :)
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Zafira-B 2009,Z18XER-Anhänger Monty B11,800kg,1998

Timo
111 kW - voll elektrisch
Beiträge: 283
Registriert: 19. Apr 2014 08:09
Wohnort: Hohennroda
Kontaktdaten:

Re: Defekte Ladeziegel gesucht

Beitrag von Timo » 7. Nov 2018 20:19


chilliwilli90
2,2 kW - wird noch geladen
Beiträge: 12
Registriert: 12. Mär 2018 19:15
Kontaktdaten:

Re: Defekte Ladeziegel gesucht

Beitrag von chilliwilli90 » 19. Nov 2018 16:48

Hallo ich habe einen. Habe dir eine PM geschickt.

Das Sams
111 kW - voll elektrisch
Beiträge: 245
Registriert: 1. Sep 2016 06:32
Wohnort: Hannover
Kontaktdaten:

Re: Defekte Ladeziegel gesucht

Beitrag von Das Sams » 20. Nov 2018 17:22

Was brauchst du denn davon ich suche nämlich nur die Oberschale vom Ladestecker

Benutzeravatar
Andreas Ranftl
111 kW - voll elektrisch
Beiträge: 122
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: Defekte Ladeziegel gesucht

Beitrag von Andreas Ranftl » 20. Nov 2018 18:45

Ich muss die reparieren,da fällt nix ab ;)
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Zafira-B 2009,Z18XER-Anhänger Monty B11,800kg,1998

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3564
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Defekte Ladeziegel gesucht

Beitrag von Markus Dippold » 20. Nov 2018 19:25

Kurze Frage zum Typ1-Stecker:
Das Lämpchen da drin, ist das eine LED oder eine kleine Birne?
Ich hoffe, eine LED ...

Ich würde die mit dem Simple EVSE WB gerne ansteuern.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

j.m.k
16 kWh - fährt
Beiträge: 30
Registriert: 30. Okt 2017 07:59
Wohnort: Hannover
Kontaktdaten:

Re: Defekte Ladeziegel gesucht

Beitrag von j.m.k » 21. Nov 2018 10:06

Hallo Markus

Das ist eine LED
Ich hatte auch einen def. Ladeziegel und habe dann das Kabel ausgebaut und
in eine Eon Wallbox eingebaut.
Eigentlich sollte die LED wohl mit 12V betrieben werden. Ich hatte das dann mal mit
einem 9v Block versucht ... war aber nix. ich bin dann noch weiter runter gegangen.
Hab dann in die Wallbox ein billiges Netzteil 5v eingesetzt und nun finde ich im Dunklen die
Dose im Auto viel besser :lol:

Schönen Gruß

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3564
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Defekte Ladeziegel gesucht

Beitrag von Markus Dippold » 21. Nov 2018 14:11

Danke.

Das Simple EVSE WB hat einen extra LED-Ausgang mit einem 1kOhm-Vorwiderstand.
Der soll dann auf die Anode der LED geschaltet werden.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

j.m.k
16 kWh - fährt
Beiträge: 30
Registriert: 30. Okt 2017 07:59
Wohnort: Hannover
Kontaktdaten:

Re: Defekte Ladeziegel gesucht

Beitrag von j.m.k » 22. Nov 2018 10:02

Das hört sich interessant an mit deinem Umbau
machst du dabei auch fein Bilder :roll:

Wenn ich mich richtig erinnere, sind die Widerstände aber auch schon
im Stecker drin eingegossen.
irgendwo gab es hier mal ein Schema des Steckers.

hier .... habs gefunden:
viewtopic.php?f=34&t=3021&start=50#p46061

chilliwilli90
2,2 kW - wird noch geladen
Beiträge: 12
Registriert: 12. Mär 2018 19:15
Kontaktdaten:

Re: Defekte Ladeziegel gesucht

Beitrag von chilliwilli90 » 27. Nov 2018 12:21

Vielen Dank für die Reparatur :) der Ladeziegel geht wieder...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast