10 Wochen Standzeit

10 Wochen Standzeit

Beitragvon pebresch » 24. Mär 2013 14:55

Liebe Amperisten

Ich hätte gerne eure Meinungen zu einem "Luxusproblem". Ferienhalber werde ich knapp 10 Wochen meinen Ampera im Carport stehen lassen. Soll ich ihn nun ...

a) normal am Strom angehängt lassen (obwohl nach der ersten Vollladung nicht mehr nachgeladen wird)
b) noch einmal voll laden und dann vom Strom trennen oder
c) nach einer letzten Vollladung in den Transport Modus versetzen

Da es hoffentlich doch noch Frühling wird und die Minustemperaturen der Vergangenheit angehören, tendiere ich zur Variante "Transport Modus". Was meint ihr?

Besten Dank für eure Vorschläge!
Gruss

Rolf
Benutzeravatar
pebresch
60 kW - range-extended
 
Beiträge: 70
Registriert: 11. Sep 2012 17:21

Re: 10 Wochen Standzeit

Beitragvon huschelmonk » 24. Mär 2013 15:31

pebresch hat geschrieben:Liebe Amperisten

Ich hätte gerne eure Meinungen zu einem "Luxusproblem". Ferienhalber werde ich knapp 10 Wochen meinen Ampera im Carport stehen lassen. Soll ich ihn nun ...


Hallo Rolf,

dazu gibt es in der Bedienungsanleitung was zu lesen.
Ich würde so verfahren wie bei der vorübergehende Stilllegung.
Also LiIon-Batterien auf ~ 60% Ladezustand und bei der 12V Batterie den Minuspol abklemmen.

LiIon Batterien haben eine sehr geringe Selbstendladung.
Die Haltbarkeit der Batterie ist bei ~ 60% Ladezustand am größten.
Bild
Benutzeravatar
huschelmonk
500 kW - overdrive
 
Beiträge: 546
Registriert: 7. Okt 2012 19:38
Wohnort: Niedersachsen

Re: 10 Wochen Standzeit

Beitragvon mark32 » 24. Mär 2013 18:17

Wie bekommt man den Kofferraum ohne 12V-Batterie wieder auf wenn der Minuspol nach 10 Wochen wieder angeklemmt werden muß? Oder soll unter der Motorhaube abgeklemmt werden? In der Garage könnte man die Heckklappe offen lassen, aber im Carport...
Ampera von 6/2012 bis er zerfällt, Tesla Modell S P85 seit 11/2013, Photovoltaik 8,1 kWp mit Eigenverbrauch seit 2010, Hauskraftwerk/Solarspeicher 16kWh, nano-BHKW 1kW
Benutzeravatar
mark32
111 kW - voll elektrisch
 
Beiträge: 429
Registriert: 8. Jun 2012 16:32
Wohnort: 48249 Dülmen

Re: 10 Wochen Standzeit

Beitragvon Chris » 24. Mär 2013 20:07

Fahrertür mit dem Schlüssel mechanisch öffnen. Nach hinten greifen und die Tür hinten links von innen öffnen. Dann die Rückbank umklappen und von dort mit etwas sportlichem Einsatz in den Kofferraum legen und den Minuspol wieder anklemmen. Wäre jetzt meine Vorgehensweise. ^^
Gruß vom Niederrhein, Chris
Benutzeravatar
Chris
500 kW - overdrive
 
Beiträge: 691
Registriert: 8. Dez 2011 21:36
Wohnort: Geldern

Re: 10 Wochen Standzeit

Beitragvon huschelmonk » 24. Mär 2013 21:25

Chris hat geschrieben:Fahrertür mit dem Schlüssel mechanisch öffnen. Nach hinten greifen und die Tür hinten links von innen öffnen. Dann die Rückbank umklappen und von dort mit etwas sportlichem Einsatz in den Kofferraum legen und den Minuspol wieder anklemmen. Wäre jetzt meine Vorgehensweise. ^^


Hi Chris, mark32, Rolf,

ich denke zuerst immer nach :twisted: Sorry :lol:

Fahrertür mit dem Schlüssel mechanisch öffnen.
Motorraum öffnen und an den Klemmen dort eine kleine 12V-Batterie anklemmen.
Heckklappe öffnen.
Batterie Motorraum abklemmen und Batterie Kofferraum anklemmen.

Übrigens ist bei mir beschrieben in der Bedienungsanleitung unter Fahrzeugwartung Fahrzeugeinlagerung Seite 150 und Seite 176 Starthilfe dem eigenen Fahrzeug geben

Ich benutze dafür folgendes Teil

57.jpg
57.jpg (33.51 KiB) 2574-mal betrachtet


Euch noch einen schönen ...
Hunfried

Kleiner Nachtrag:
Die LiIon-Battery nimmt so im Ruhezustand bei Temperaturen zwischen -10°C und +30°C keinen Schaden.
Bild
Benutzeravatar
huschelmonk
500 kW - overdrive
 
Beiträge: 546
Registriert: 7. Okt 2012 19:38
Wohnort: Niedersachsen

Re: 10 Wochen Standzeit

Beitragvon Chris » 24. Mär 2013 23:03

huschelmonk hat geschrieben:Fahrertür mit dem Schlüssel mechanisch öffnen.
Motorraum öffnen und an den Klemmen dort eine kleine 12V-Batterie anklemmen.
Heckklappe öffnen.
Batterie Motorraum abklemmen und Batterie Kofferraum anklemmen.


Sicher, dass es so funktioniert?
Wenn du an der 12V Batterie den Minuspol abklemmst unterbrichst du doch den Stromkreis. Dann sollte das Bordnetz auch nicht funktionieren wenn du im Motorraum eine 12V Spannungsquelle an die entsprechenden Stellen anklemmst, weil diese Klemmstellen doch mit den Batterieklemmen im Kofferraum an der 12V Batterie verbunden sind.
Gruß vom Niederrhein, Chris
Benutzeravatar
Chris
500 kW - overdrive
 
Beiträge: 691
Registriert: 8. Dez 2011 21:36
Wohnort: Geldern

Re: 10 Wochen Standzeit

Beitragvon Tango » 24. Mär 2013 23:17

Aber wenn vorne Plus und Minus angehängt werden mit der Starterbatterie, simuliert diese die richtige Batterie. Dann sollte es schon gehen. Ob Minus hinten oder vorne ist doch gleich. Weil auch vorne wird Minus doch via Karosserie und nicht via Kabel zur hinteren Batterie verbunden.
Gruss Tango / Joe

möglich aber nicht Alltäglich
201,8 km E-Reichweite mit 10,2 kWh mit RE bei 4 Pässefahrt
171,7 km E-Reichweite mit 10,1 kWh ohne RE
98,8 km E-Reichweite mit 9,7 kWh ohne RE auf der Strecke Swiss-Ecodrive 2013
Benutzeravatar
Tango
500 kW - overdrive
 
Beiträge: 1996
Registriert: 24. Sep 2011 09:13
Wohnort: Schweiz

Re: 10 Wochen Standzeit

Beitragvon huschelmonk » 24. Mär 2013 23:26

Chris hat geschrieben:
Sicher, dass es so funktioniert?
... weil diese Klemmstellen doch mit den Batterieklemmen im Kofferraum an der 12V Batterie verbunden sind.


Hallo Chris,

das hast du ja schon schon eben selber beantwortet.
Habe mal bischen gemalt, so sieht das dann im Prinzip aus.

59.jpg
59.jpg (6.15 KiB) 2549-mal betrachtet


Und ich bin mir sicher, habe es ja schon so gemacht. :D

Gruß Hunfried
Zuletzt geändert von huschelmonk am 24. Mär 2013 23:34, insgesamt 1-mal geändert.
Bild
Benutzeravatar
huschelmonk
500 kW - overdrive
 
Beiträge: 546
Registriert: 7. Okt 2012 19:38
Wohnort: Niedersachsen

Re: 10 Wochen Standzeit

Beitragvon Chris » 24. Mär 2013 23:30

Hunfried, danke dir. Hast natürlich vollkommen recht. ^^
Ist schon spät. Da ist das mit dem klar denken nicht mehr so dolle :D
Gruß vom Niederrhein, Chris
Benutzeravatar
Chris
500 kW - overdrive
 
Beiträge: 691
Registriert: 8. Dez 2011 21:36
Wohnort: Geldern

Re: 10 Wochen Standzeit

Beitragvon pebresch » 27. Mär 2013 15:56

Hallo Hunfried

Besten Dank für deine Hinweise. Ich werde genau wie beschrieben vorgehen und hoffe, dass mein Wunderauto nach den Ferien wieder tadellos funktioniert.
Gruss

Rolf
Benutzeravatar
pebresch
60 kW - range-extended
 
Beiträge: 70
Registriert: 11. Sep 2012 17:21

Nächste

Zurück zu Batterie & Elektromotoren

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste