12 !! Volt Batterie

12 !! Volt Batterie

Beitragvon he2lmuth » 24. Aug 2014 12:38

Weil diese Batterie schon öfter hier als problemhaft bezeichnet wurde habe ich mal folgenden Test gemacht:

Auto ist 2012A
Batterie ist von 07.2013 (warum der Tausch nach 1 Jahr??)
Gekauft mit 40 Km April 2014.
Keine Batterieprobleme bisher aber trotzdem der Test.

Aufladen mit Konstantspannung von 14,7 Volt max 6 A bis der Strom auf 1 A gefallen ist.
Entladung mit H1 Lampe, Stromaufnahme 4,3 A bis zur Abschaltspannung 11,4 Volt.
(Hätte noch bis 10,8 V entladen können, wollte das aber nicht)
Bei 11,5 Volt konnte ich problemlos die Zündung einschalten.

Entnommene Kapazität : 40 Ah
Angebliche Kapazität laut Aufdruck etc : 60 Ah

Entweder die Batts haben die genannte Kap nicht oder die Batt hat einen extremen Kapazitätsrückgang in nur 1 Jahr.


Grüße
Hellmuth
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3386
Registriert: 19. Aug 2011 12:16

Re: 12 !! Volt Batterie

Beitragvon georgk111 » 26. Aug 2014 11:57

Waren die 11,4V unter Last? Interessant wäre die Ruhespannung nach z.B. 15 Minuten NACH Belastung gewesen, da hätte man in etwa den tatsächlichen Ladeszustand nachprüfen können. Wäre die Spannung dann auf 12V gestiegen, hätte man von mindestens 25% Restladung ausgehen können, das käme dann schon fast hin.
Wenn ich mal das Auto 2 Tage nicht brauche mach ich mal so einen kompletten Testlauf mit gemessenem laden-entladen-laden bei 3A.
Und ausserdem muss ich mal de OBDII Adapterspannung mit der "echten" Spannung genau abgleichen, ich glaub die ca. 0,2V Differenz machen einen auch verrückt (OBD-Spannung 12,3V direkt an Batterie 12,5V). PS: es gibt da eine interne 12V-Spannung ("control module") bei Torque, welche immer ca. 0.1V höher ist, aber nicht in ausgeschaltetem Zustand angezeigt wird, d.h. man kann damit nicht die Ruhespannung einfach anzeigen.
|| I am from Austria ||
Benutzeravatar
georgk111
500 kW - overdrive
 
Beiträge: 852
Registriert: 18. Jan 2014 18:44
Wohnort: A + zeitweise Ampera Modelljahr 2012
Verbrauch

Re: 12 !! Volt Batterie

Beitragvon he2lmuth » 26. Aug 2014 14:29

georgk111 hat geschrieben:Waren die 11,4V unter Last? UNTER LAST! Interessant wäre die Ruhespannung nach z.B. 15 Minuten NACH Belastung gewesen KEINE 12 V ETWA 11,7 , da hätte man in etwa den tatsächlichen Ladeszustand nachprüfen können. Wäre die Spannung dann auf 12V gestiegen, hätte man von mindestens 25% Restladung ausgehen können, das käme dann schon fast hin.
Wenn ich mal das Auto 2 Tage nicht brauche mach ich mal so einen kompletten Testlauf mit gemessenem laden-entladen-laden bei 3A. MACH ICH AUCH NOCHMAL MIT DREI AMPERE
Und ausserdem muss ich mal de OBDII Adapterspannung mit der "echten" Spannung genau abgleichen, ich glaub die ca. 0,2V Differenz machen einen auch verrückt (OBD-Spannung 12,3V direkt an Batterie 12,5V). PS: es gibt da eine interne 12V-Spannung ("control module") DIE VERWENDE ICH JETZT IST FAST GANZ GENAU bei Torque, welche immer ca. 0.1V höher ist, aber nicht in ausgeschaltetem Zustand angezeigt wird GEHT BEI MIR SOLANGE DER CANBUS NICHT PENNT :) , d.h. man kann damit nicht die Ruhespannung einfach anzeigen.


Habe der Einfachheit halber mal in Deine Zeilen geschrieben. Grossbuchstaben sind KEIN Brüllen!!
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3386
Registriert: 19. Aug 2011 12:16

Re: 12 !! Volt Batterie

Beitragvon kingcopy » 26. Aug 2014 20:47

Tolle Idee he2lmuth, ich werde die Batt auch mal aufladen und Testen die nächsten Tage
MfG: Kingcopy
Fachinformatiker/Systemintegration
IT-Systemadministrator
Benutzeravatar
kingcopy
111 kW - voll elektrisch
 
Beiträge: 333
Registriert: 24. Jun 2014 10:00

Re: 12 !! Volt Batterie

Beitragvon he2lmuth » 27. Aug 2014 07:54

Bin gespannt :)

Übrigens sind gerade die AGM Batterieen zyklenfest und nehmen keinen Schaden durch eine Vollentladung bis zur genehmigten Schlussspannung von rund 1,8 V/Z bei I 20 also 3 Ampere.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3386
Registriert: 19. Aug 2011 12:16

Re: 12 !! Volt Batterie

Beitragvon kingcopy » 29. Aug 2014 09:39

hast Du die BATT zum testen ausgebaut? Wie lange war der Ampera ohne 12V?
MfG: Kingcopy
Fachinformatiker/Systemintegration
IT-Systemadministrator
Benutzeravatar
kingcopy
111 kW - voll elektrisch
 
Beiträge: 333
Registriert: 24. Jun 2014 10:00

Re: 12 !! Volt Batterie

Beitragvon Michel-2014 » 29. Aug 2014 09:55

Fensterheber sollte nach dem wieder abklemmen neu Anlernen sonst ist das unproblematisch.

Mir stellt sich nur die Frage warum ich selbst laden sollte wenn es der Ampi (im Gegensatz zu anderen Autos) angesteckt selbst macht ?
Kleiner Stromer ;-)
Benutzeravatar
Michel-2014
500 kW - overdrive
 
Beiträge: 2277
Registriert: 18. Apr 2014 22:28

Re: 12 !! Volt Batterie

Beitragvon kingcopy » 29. Aug 2014 10:00

Mir stellt sich nur die Frage warum ich selbst laden sollte wenn es der Ampi (im Gegensatz zu anderen Autos) angesteckt selbst macht ?


Dazu gibt es einen anderen Thread.

aber kurz: Meiner Meinung nach reicht die Ladespannung von 13.8 Volt bei einer AGM BATT,beim anstecken nicht aus um diese ausreichend zu laden. FOLGE: Die AGM schwebt zuviel und lebt vorzeitig ab, CAP Verluste.

Designfehler im Unterschied zu:

AGM / Blei Säure / Flies etc.

Das beste System sah ich beim BMW MINI: 15 VOLT / dann kommen an der BATT genau 14,8,7,6 Volt (etwas weniger) an. diese BATT von Varta hat mit diesen Spannungen die längste jemals von mir gesehene Lebensdauer erreicht, bei START STOP Automatik und voller CAP.
dagegen ist das Ampera (MODERNERE) System ... leider PISS.
MfG: Kingcopy
Fachinformatiker/Systemintegration
IT-Systemadministrator
Benutzeravatar
kingcopy
111 kW - voll elektrisch
 
Beiträge: 333
Registriert: 24. Jun 2014 10:00

Re: 12 !! Volt Batterie

Beitragvon Markus Dippold » 29. Aug 2014 10:23

Beim meinem alten Opel Sintra is die erste 12V-Batterie nach knapp 3 Jahren kaputt gegangen (war ein Defekt in der Batterie).
Die auf Garantie getauschte Batterie war dann die nächsten 12 Jahre drin und zeigte keine Probleme, auch im kältesten Winter den Motor zu starten.

Es geht also, wenn man es richtig macht.
Ob es beim Ampera richtig gemacht wurde, wird sich zeigen.

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
92987km elektrisch, 15.78kWh/100km ab Akku
15224km RE-Betrieb, 5.82l/100km
LDV 1.0l, persönlicher LDV 0.85l

Stand 31.10.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3111
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: 12 !! Volt Batterie

Beitragvon he2lmuth » 29. Aug 2014 11:18

@kingcopy

Batterie war nicht ausgebaut, sonst hätte ich ja nicht feststellen können dass sich der A noch bei 11,5 Volt starten lies ;)
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3386
Registriert: 19. Aug 2011 12:16

Nächste

Zurück zu Batterie & Elektromotoren

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast