... ich glaub mein Akku geht kautt!

Colt
111 kW - voll elektrisch
Beiträge: 139
Registriert: 10. Apr 2016 09:24

Re: ... ich glaub mein Akku geht kautt!

Beitrag von Colt » 27. Sep 2016 11:51

bei mir hat nach dem DAB+ Update auch die komplette Elektronik gesponnen - wurde dann wieder behoben.
Tesla Model S 75D Facelift
*verkauft* Opel Ampera Komfort MJ2014 *EU170 mit IntelliLink950 + Assistenten schwarz wie die Nacht

Volti85
2,2 kW - wird noch geladen
Beiträge: 15
Registriert: 4. Nov 2013 16:42
Wohnort: Solothurn, Schweiz

Re: ... ich glaub mein Akku geht kautt!

Beitrag von Volti85 » 27. Sep 2016 12:45

sasch hat geschrieben:
Volti85 hat geschrieben: Wurde bei Dir auch kürzlich ein Software-Update gemacht?
Ja, es wurde tatsächlich etwas gemacht!

... und zwar wurde aufgrund des DAB+ Problems die Software geprüft. Laut Werstatt wurde irgendwie eine VCI gemacht / angefortdert (keine Ahnung was das ist), und die Software dann ans Werk gesendet um dort zu prüfen ob alles zum Auto passt, und aktuell ist. - Angeblich war alles in Ordnung :p
Bei mir wurde auch kürzlich was am DAB+ gemacht. Zeitlich würde es passen. Ich hoffe Chevrolet/Opel findet eine Lösung.

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3866
Registriert: 19. Aug 2011 12:16

Re: ... ich glaub mein Akku geht kautt!

Beitrag von he2lmuth » 27. Sep 2016 16:25

Zwischen 23 und 16 Grad hat man schon einen Rückgang zu erwarten.
Die Methode Martin ist sehr zu empfehlen, mach ich immer mit Energiemesser an der Steckdose:
12,3- 12,9 kWh bei mir.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Volti85
2,2 kW - wird noch geladen
Beiträge: 15
Registriert: 4. Nov 2013 16:42
Wohnort: Solothurn, Schweiz

Re: ... ich glaub mein Akku geht kautt!

Beitrag von Volti85 » 11. Okt 2016 08:56

he2lmuth hat geschrieben:Zwischen 23 und 16 Grad hat man schon einen Rückgang zu erwarten.
Die Methode Martin ist sehr zu empfehlen, mach ich immer mit Energiemesser an der Steckdose:
12,3- 12,9 kWh bei mir.
Hallo.
Habe letzte Nacht nach längerer REX Fahrt und leerer Batterie ein Messgerät zwischen Ladeziegel und Steckdose gehängt. Ergebnis heute morgen nach Volladung: Es wurde 11.3 KW geladen. Ist ein bisschen wenig für ein 2012 Modelljahr, oder? Ich denke das bei mir zwischen 0.5-1 KW an Akku Kapazität fehlt, bez. nicht nachgeladen wird.

Ich muss meinen Volt nun in die Werkstatt bringen, um einen Scan-Report zu erstellen für die Analyse bei Chevrolet. Mal schauen was dann weiter passiert.

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3866
Registriert: 19. Aug 2011 12:16

Re: ... ich glaub mein Akku geht kautt!

Beitrag von he2lmuth » 11. Okt 2016 09:28

Bin gespannt.
Welche Temperatur hattest Du bei der Fahrt?
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

bertel
16 kWh - fährt
Beiträge: 41
Registriert: 21. Jul 2015 10:17
Wohnort: Rostock

Re: ... ich glaub mein Akku geht kautt!

Beitrag von bertel » 11. Okt 2016 09:29

Volti85 hat geschrieben:...
Habe letzte Nacht nach längerer REX Fahrt und leerer Batterie ein Messgerät zwischen Ladeziegel und Steckdose gehängt. Ergebnis heute morgen nach Volladung: Es wurde 11.3 KW geladen. Ist ein bisschen wenig für ein 2012 Modelljahr, oder? ...
So viel sind es bei mir auch gerade. Ich lade derzeit mit 16A. Als ich noch mit 8-10A geladen habe, waren es regelmäßig über 12kWh.

Außerdem wird nach meiner Beobachtung im Rex-Betrieb gerne mal der untere SoC ein wenig angehoben, was eine Vollladung wieder etwas kleiner erscheinen lässt.
Volti85 hat geschrieben:...
Ich muss meinen Volt nun in die Werkstatt bringen, um einen Scan-Report zu erstellen für die Analyse bei Chevrolet. Mal schauen was dann weiter passiert.
Interessiert mich auch brennend. ;)

Gruß Christian
CU114XXX seit 9/2015
20,82kWh/100km ab Steckdose
pers. LDV 3.49l (ca. 60% Autobahn)
Stand 1.03.2017

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3866
Registriert: 19. Aug 2011 12:16

Re: ... ich glaub mein Akku geht kautt!

Beitrag von he2lmuth » 11. Okt 2016 11:05

Stimmt, die Verluste sind bei der 16 A Ladung geringer. Meine Werte beziehen sich auf 10 A.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Volti85
2,2 kW - wird noch geladen
Beiträge: 15
Registriert: 4. Nov 2013 16:42
Wohnort: Solothurn, Schweiz

Re: ... ich glaub mein Akku geht kautt!

Beitrag von Volti85 » 11. Okt 2016 11:10

he2lmuth hat geschrieben:Bin gespannt.
Welche Temperatur hattest Du bei der Fahrt?
Zwischen 5-12 Grad war alles dabei. Einstellhalle war 12 Grad. Das Auto war aber nach der REX Fahrt bestimmt alles noch schön warm. Habe min. 5 min gewartet und dann die Volladung gestartet.

Die Lademenge in KW soll aber nicht temperaturabhängig sein, solange es nicht kälter als -5 oder wärmer als 35 grad ist.

ObeliX
111 kW - voll elektrisch
Beiträge: 451
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder

Re: ... ich glaub mein Akku geht kautt!

Beitrag von ObeliX » 11. Okt 2016 11:30

hier mal meine letzten lademengen nach REX-betrieb:
16A: 11,90 11,10 11,56 11,95 11,30 11,89 11,45 11,09
10A: 11,6 12,3 12,6 12,6 12,2
6A: 13,6 13,2 13,3 13,2


gruß Obel
Ampera ePionier (10.2013 / akt. 56000km) DU147xxx geb. 27.5.2013
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)

Volti85
2,2 kW - wird noch geladen
Beiträge: 15
Registriert: 4. Nov 2013 16:42
Wohnort: Solothurn, Schweiz

Re: ... ich glaub mein Akku geht kautt!

Beitrag von Volti85 » 15. Okt 2016 13:56

Gestern an einem Stück den Akku leergefahren, im Display Verbrauch bis Motor angesprungen ist: 8.7 KW, so tief war es noch nie. Akku reichte für 44 KM Fahrt. Ladung über Nacht wurden wiederum 11.3 KW geladen. So ungenau war die Verbrauchsanzeige noch nie in den 3 Jahren, seit ich den Volt habe. Ich lade mit 10A.

Antworten