Ladeverluste mit Typ2-Typ1-Kabel

Ladeverluste mit Typ2-Typ1-Kabel

Beitragvon Markus Dippold » 14. Feb 2017 12:28

Nachdem ich nun seit einiger Zeit an den innogy-Säulen beim Arbeitgeber laden kann (Kosten trägt der Arbeitgeber :D ), kristallisiert sich folgendes heraus:
Der Ladeverlust liegt immer so zwischen 12% und 14%.
Also einfach "Anzeige im DIC/Wert der Lademenge in der innogy-App".
Natürlich immer nur dann ausgerechnet, wenn ich auch nicht zwischengeladen habe.

Und:
Der Ladeverlust ist höher (also eher an die 14%), wenn die Ladung bei höherem SOC beginnt.
Das liegt vermutlich am "Balancing", wenn es ans Ende der Ladung geht. Das geht dann in größerem Maße in die Rechnung ein.
Beginnt die Ladung bei praktisch leerem Akku, liegt der Ladeverlust eher so bei den 12%.

Benutzt wird ein klassisches Typ2-Typ1-Kabel, in meinem Fall zwar auf 32A codiert, was hier aber egal ist.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
92987km elektrisch, 15.78kWh/100km ab Akku
15224km RE-Betrieb, 5.82l/100km
LDV 1.0l, persönlicher LDV 0.85l

Stand 31.10.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3111
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Ladeverluste mit Typ2-Typ1-Kabel

Beitragvon DAIK395 » 20. Sep 2017 06:55

Hallo, Markus!

Was meinst Du mit Ladeverlust? Wo kann ich mehr darüber erfahren?

Mich interessiert das Thema: Effizientes Laden.
Bei anderen Autos (z.B. Tesla Model S) wird darüber gesprochen, dass das Laden bis 80% viel schneller läuft , als das Laden der restlichen 20%. Ist es bei Ampera genauso? Lädt Ampera ihre Batterie interschiedlich schnell abhängig von Ladestand oder ist es eher konstant?

Welche Strategie soll ich überlegen um am schnellsten mit Ampera rein elektrisch eine lange Strecke abzulegen? Einige der möglichen Strategien:
1. Immer die Batterie leer fahren und dann voll laden (weniger Ladestops)
2. Die Batterie leer ausfahren, laden bis ca. 8 kWh (80%) (mehr Ladestops, verkürzte Ladestops)
3. Die Batterie bis ca. 2kWh (20%) ausfahren, bis ca. 8kWh (80%) laden (noch mehr und noch verkürztere Ladestops).
etc.

Was meinst Du? Wie kann man überhaupt die Ladegeschwidigkeit in unterschiedlichen Zuständen am besten messen?

Danke + bis bald! ;)
Beste Grüße!
Leonid
Benutzeravatar
DAIK395
16 kWh - fährt
 
Beiträge: 20
Registriert: 17. Jun 2016 21:04
Wohnort: Darmstadt

Re: Ladeverluste mit Typ2-Typ1-Kabel

Beitragvon Markus Dippold » 20. Sep 2017 07:31

Hallo Leonid,

messen kann man es selbst am besten mit einem OBDII-Adapter und eine entsprechenden App dazu (z.B. Torque).

Was sind Ladeverluste?
Die entstehen, weil das Ladegerät ja nicht mit 100% Wirkungsgrad arbeitet. Dann geht noch ein wenig für die Spannungswandlung und diverse andere Verbraucher drauf. Die 12V-Batterie wird z.B. auch geladen, wenn die HV-Batterie geladen wird. Wenn der Akku temperiert werden muß, dann dauert das Laden sicher auch etwas länger.
Wenn man mit geringem Ladestrom lädt, dann ist der Verlust auch höher, weil über einen längeren Zeitraum der Eigenverbrauch überproportional eingeht.

Ladestrategie, um Ladeverluste zu verringern:
Immer mit maximal möglicher Ladeleistung laden.
Bei welchem SOC man anfängt, ist eigentlich egal. Der Hauptladeverlust beim Ampera entsteht in den letzten 15-20 Minuten.
Einfache Lösung: 15 Minuten vor dem prognostizierten Ladeende abstecken
Wenn man einen OBDII-Adapter hat (und mit 16A lädt): Wenn der Ampera anfängt, den Ladestrom zu reduzieren, dann spätestens bei 12A aufhören (wenn wir es schaffen, zum entsprechenden Zeitpunkt beim Auto zu sein, kann ich das zeigen, wenn der Ladestrom runtergeht).

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
92987km elektrisch, 15.78kWh/100km ab Akku
15224km RE-Betrieb, 5.82l/100km
LDV 1.0l, persönlicher LDV 0.85l

Stand 31.10.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3111
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Ladeverluste mit Typ2-Typ1-Kabel

Beitragvon DAIK395 » 20. Sep 2017 08:38

Danke für eine super-schnelle Antwort! Das werde ich morgen schon testen :)
Beste Grüße!
Leonid
Benutzeravatar
DAIK395
16 kWh - fährt
 
Beiträge: 20
Registriert: 17. Jun 2016 21:04
Wohnort: Darmstadt


Zurück zu Batterie & Elektromotoren

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste