Klick und Klick von den Bremsen

Re: Klick und Klick von den Bremsen

Beitragvon bertel » 13. Mai 2017 18:21

@Michael: Mein Ampera ist Bj. 2012. Ich glaube, in der Signatur sind die Informationen diesmal enthalten. Der Defekt trat nach vier Jahren und 52tkm auf.

In diesem Thread gibt es noch weitere Informationen, inkl. einem Video im letzten Beitrag: http://www.opel-ampera-forum.de/viewtopic.php?f=34&t=2479&start=20

Die Reparaturkosten wurden bei mir über die CarGarantie abgerechnet. Dabei fallen Kosten von ca. 1050€ für die Antriebswelle und 1h Arbeit an. Die Antriebswellen waren/sind rar in Europa. Mein Freundlicher hat wohl noch eine aus den Niederlande beschaffen können. Die Alternative wäre eine wochenlange Lieferung aus den USA gewesen.

Es wurde auch schon darüber diskutiert, ob man den Bereich der Antriebswelle fetten kann. Das brachte wohl vereinzelt Abhilfe, aber ich kann mir nicht vorstellen, dass das eine dauerhafte Lösung ist.
CU114XXX seit 9/2015
20,82kWh/100km ab Steckdose
pers. LDV 3.49l (ca. 60% Autobahn)
Stand 1.03.2017
Benutzeravatar
bertel
16 kWh - fährt
 
Beiträge: 41
Registriert: 21. Jul 2015 10:17
Wohnort: Rostock

Re: Klick und Klick von den Bremsen

Beitragvon Michel-2014 » 13. Mai 2017 21:13

Danke für Deinen Bericht. Alter und KM stand kommen bei mir auch hin. Schwer zu bekommende Ersatzteile sind hier im Forum leider auch nicht selten. Eine Stunde liest sich aber nach einem überschaubaren Aufwand. Fetten bzw. kleben als Alternative scheint mir nicht die beste Methode.
Kleiner Stromer ;-)
Benutzeravatar
Michel-2014
500 kW - overdrive
 
Beiträge: 2277
Registriert: 18. Apr 2014 22:28

Re: Klick und Klick von den Bremsen

Beitragvon Twikertom » 15. Mai 2017 20:24

Also ist die Problematik mit dem Klacken schon öfter vorgekommen.
So wie ich das in den einzelnen Beiträgen gelesen habe bei T.H.S ,Bertel, Michel und nun
bestimmt das selbe bei meinem auch so um die 50 T bis 6oT km. :cry:

Die Radmuttern habe ich alle kontrolliert mit 140Nm..alles war/ist fest.
Dann kann ich mich schonmal darauf vorbereiten in der Werkstatt bei Antriebswellenproblem auf Opel und
die GGG (Gebrauchtwagengarantieträger) zu verweisen.
Wenn Opel und GGG das aufteilen regelt das dann hoffentlich mein FOH ?

Bei meinem klackts vorne links ...weiss noch jemand von den Betroffenen ob man das auf der Hebebühne gut "simulieren"/kontrollieren kann ?
Interessant für alle AmpiFahrer wäre ja auch die Frage was ist die Ursache..läßt sich das zB durch rechtzeitiges fetten oder einstellen vorher verhindern ?

Danke für Antworten..bin froh wenn ich vor dem Werkstattbesuch schon ein paar Infos (zB Garantiefall) habe.

Gruß Thomas
Auf dem Bild mit leider noch wenig Pixels
der Ampi, dahinter mein Twike, dahinter die EMCO Novette Twin
genau in der Reihenfolge ist auch der Stromverbrauch aber auch die Nutzungshäufigkeit
Benutzeravatar
Twikertom
60 kW - range-extended
 
Beiträge: 88
Registriert: 28. Aug 2016 10:09
Wohnort: Zwischen Ulm und Heidenheim

Re: Klick und Klick von den Bremsen

Beitragvon bertel » 15. Mai 2017 20:40

Interessanterweise scheint es wohl immer nur die linke Antriebswelle (Fahrerseite) zu treffen.
CU114XXX seit 9/2015
20,82kWh/100km ab Steckdose
pers. LDV 3.49l (ca. 60% Autobahn)
Stand 1.03.2017
Benutzeravatar
bertel
16 kWh - fährt
 
Beiträge: 41
Registriert: 21. Jul 2015 10:17
Wohnort: Rostock

Re: Klick und Klick von den Bremsen

Beitragvon Michel-2014 » 16. Mai 2017 00:38

Stimmt. Vorne links. Auch bei 50.000KM. Merkwürdig gleich auftretend.
Kleiner Stromer ;-)
Benutzeravatar
Michel-2014
500 kW - overdrive
 
Beiträge: 2277
Registriert: 18. Apr 2014 22:28

Re: Klick und Klick von den Bremsen

Beitragvon Twikertom » 2. Jun 2017 12:13

bertel hat geschrieben:@Michael: Mein Ampera ist Bj. 2012. Ich glaube, in der Signatur sind die Informationen diesmal enthalten. Der Defekt trat nach vier Jahren und 52tkm auf.

In diesem Thread gibt es noch weitere Informationen, inkl. einem Video im letzten Beitrag: http://www.opel-ampera-forum.de/viewtopic.php?f=34&t=2479&start=20

Die Reparaturkosten wurden bei mir über die CarGarantie abgerechnet. Dabei fallen Kosten von ca. 1050€ für die Antriebswelle und 1h Arbeit an. Die Antriebswellen waren/sind rar in Europa. Mein Freundlicher hat wohl noch eine aus den Niederlande beschaffen können. Die Alternative wäre eine wochenlange Lieferung aus den USA gewesen.

Es wurde auch schon darüber diskutiert, ob man den Bereich der Antriebswelle fetten kann. Das brachte wohl vereinzelt Abhilfe, aber ich kann mir nicht vorstellen, dass das eine dauerhafte Lösung ist.


Nach dem Werkstatttermin ist das Klacken nun komplett weg :D ..allerdings ist keine eindeutige Ursache festgestellt worden. :roll:
War dabei als der Mechaniker alles gewissenhaft auf Festigkeit oder Spiel geprüft hat.
Kronenmutter des Antriebswelle war fest ..dann gibt es zwischen Radträger und Antriebswelle eine Blechscheibe die schonmal brechen kann und dann klackert..wars auch nicht.
Dann wurde die Antriebswelle etwas hin und herbewegt dabei von aussen eingespüht..mit Fließfett oder sowas....
Bremssattel abgebaut Bremsbeläge raus ..alles gut entrostet und auf die Anlageflächen der Bremsbeläge und den Blechfedern Bremsenpaste drauf (so blaues Zeugs)...und nichts mehr hat geklackert....natürlich erst nach dem Zusammenbau ;)

Mal sehn wie Bertel schon gesagt hat ...obs ne dauerhafte Lösung ist :?: ..wo ist der Smilie für "Daumendrück"
Auf dem Bild mit leider noch wenig Pixels
der Ampi, dahinter mein Twike, dahinter die EMCO Novette Twin
genau in der Reihenfolge ist auch der Stromverbrauch aber auch die Nutzungshäufigkeit
Benutzeravatar
Twikertom
60 kW - range-extended
 
Beiträge: 88
Registriert: 28. Aug 2016 10:09
Wohnort: Zwischen Ulm und Heidenheim

Re: Klick und Klick von den Bremsen

Beitragvon bertel » 4. Jun 2017 09:17

Ich bin gespannt. Und drücke die Daumen. :)
CU114XXX seit 9/2015
20,82kWh/100km ab Steckdose
pers. LDV 3.49l (ca. 60% Autobahn)
Stand 1.03.2017
Benutzeravatar
bertel
16 kWh - fährt
 
Beiträge: 41
Registriert: 21. Jul 2015 10:17
Wohnort: Rostock

Re: Klick und Klick von den Bremsen

Beitragvon Tojin23 » 4. Jun 2017 11:18

Das ist dieses Thema hier:

Thread: "Knacken beim "Gas-geben"
http://www.opel-ampera-forum.de/viewtopic.php?f=34&t=2479&start=40
Ampera MJ2012 in Lithium Weiß
Benutzeravatar
Tojin23
111 kW - voll elektrisch
 
Beiträge: 230
Registriert: 28. Jan 2015 19:53

Vorherige

Zurück zu Fahrwerk

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast