TÜV-Durchfall

Antworten
Michel-2014
500 kW - overdrive
Beiträge: 2358
Registriert: 18. Apr 2014 22:28
Kontaktdaten:

Re: TÜV-Durchfall

Beitrag von Michel-2014 » 2. Nov 2015 22:12

Mir steht nich der Mund offen ...
Sowas habe ich nich nie gesehen !
Wer mal richtig Druck auf den Scheiben haben will: in N schalten ;-)
Kleiner Stromer ;-)

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1118
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: TÜV-Durchfall

Beitrag von LambdaCore 21 » 2. Nov 2015 22:26

Ampera-Pete hat geschrieben:
Einen Kulanz-Antrag hat Opel abgelehnt.
Gehts eigentlich noch? Für den Rotz kannst du doch am wenigsten!
Es ist ja nicht so, als ob das durch einen Bedienungsfehler des Fahrers entstanden ist, da liegt mit den Scheiben an sich gehörig was im Argen :x
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

Michel-2014
500 kW - overdrive
Beiträge: 2358
Registriert: 18. Apr 2014 22:28
Kontaktdaten:

Re: TÜV-Durchfall

Beitrag von Michel-2014 » 2. Nov 2015 22:35

Stellt sich mir doch die Frage warum das nicht früher (Inspektion ?!) aufgefallen ist ?
Kleiner Stromer ;-)

Ampera-Pete
111 kW - voll elektrisch
Beiträge: 208
Registriert: 29. Dez 2013 11:33
Wohnort: Region Hannover
Kontaktdaten:

Re: TÜV-Durchfall

Beitrag von Ampera-Pete » 3. Nov 2015 09:31

Michel-2014 hat geschrieben:Stellt sich mir doch die Frage warum das nicht früher (Inspektion ?!) aufgefallen ist ?
Ist bei der letzten Inspektion (im Januar) aufgefallen.

Man meinte aber, es reicht noch bis zur nächsten Inspektion. Aber der Rost war offenbar schneller ...

Pete
Ampera MJ 2012, ePionier Edition, Lithiumweiß

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3885
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: TÜV-Durchfall

Beitrag von he2lmuth » 3. Nov 2015 10:08

Wohnst Du vielleicht an der Küste oder wird bei Dir Salz gestreut?
Auf der BAB ja immer...
Wie verhielten sich die Scheiben Deiner Voramperaautos?
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

von Gestern
111 kW - voll elektrisch
Beiträge: 174
Registriert: 21. Mär 2015 11:56
Wohnort: 83022 Rosenheim
Kontaktdaten:

Re: TÜV-Durchfall

Beitrag von von Gestern » 3. Nov 2015 18:14

Ampera-Pete hat geschrieben: So, mein Ampi ist aus der Werkstatt zurück:
Scheiben und Bremsbeläge hinten mussten komplett getauscht werden. Mit Überdrehen der Scheiben und Überziehen der Beläge war nichts mehr zu machen. Der Rost saß schon zu tief:

Auf der Rückseite sahen die Scheiben noch übler aus.

Einen Kulanz-Antrag hat Opel abgelehnt. So hat mich der "Spaß" 714 € gekostet.

Werde zukünftig auch mal über das Thema "Trockenbremsen kurz vor Fahrtende nachdenken".

Pete
Ganz herzliches Beileid!
Das sah also genauso aus wie bei mir :!: Das mit der Kulanz habe ich erst gar nicht probiert.

Irgend etwas fehlt da anscheinend in den Bedienungsanleitung des Ampera ! :evil:
Wir sind doch keine Deppen, wenn wir uns so ein Auto kaufen.
Zumindest ich habe bereits vorher 18 1/2 andere Kfzs gehabt, und nur bei einem habe ich mal die Bremsscheiben überdrehen lassen müssen (das halbe war ein Messerschmitt ;) ).
Wenn man ein Auto mit E-Antrieb kauft und eine so tolle Verbrauchsanzeige präsentiert bekommt, wird man doch unweigerlich auf Sparsamkeit getrimmt - ob man will oder nicht!
Also müsste in der Bedienungsanleitung stehen: wöchentlich mind. 0,1 kWh wegbremsen!
Und das müsste eigentlich im Normverbrauch mit berücksichtigt werden.
Hat eigentlich schon mal einer das NEFZ-Profil dahingehend angesehen, ob man die Verzögerungswerte im L-Modus erreicht? :?: Oder muss man da schon richtig in die Eisen steigen?

Würde mich glatt interessieren
Grüße von Gestern
Erstauto für Kurzstrecke: Smart ed. Nur für Urlaubsfahrten: "Rentner-A-Klasse".

von Gestern
111 kW - voll elektrisch
Beiträge: 174
Registriert: 21. Mär 2015 11:56
Wohnort: 83022 Rosenheim
Kontaktdaten:

Re: TÜV-Durchfall

Beitrag von von Gestern » 3. Nov 2015 19:10

Nachtrag zu meinem vorherigen Beitrag:
Hier ist der NEFZ:
NEFZ.png
NEFZ.png (229.83 KiB) 3709 mal betrachtet
Ganz grob betrachtet wird offenbar von einer Bremsverzögerung von ca. 1...1,5 m/s² ausgegangen (nur die Beschleunigung ist als Zahlenwert eingetragen).
Die "rote Ampel auf der Autobahn" mit Abbremsen von 120 auf 0 am Ende des NEFZ dauert grob etwa 30 sec.
Das klingt doch (zumindest so am Schreibtisch) gar nicht nach "in die Eisen steigen", oder doch?
Also - wer hat diese Bremsung schon mal mit L gemacht und gemessen? Oder wer kennt den ungefähren Verzögerungswert bei L (im Bereich 30...50 km/h oder von 120 herunter)?

Gruß von Gestern
Erstauto für Kurzstrecke: Smart ed. Nur für Urlaubsfahrten: "Rentner-A-Klasse".

Michel-2014
500 kW - overdrive
Beiträge: 2358
Registriert: 18. Apr 2014 22:28
Kontaktdaten:

Re: TÜV-Durchfall

Beitrag von Michel-2014 » 3. Nov 2015 19:21

Kennst Du die "Green Volt" App. Dort wird angezeigt wann die mechanische Bremse wirkt.
Ansonsten kann ich nur wiederholen ab&zu in "N" zu bremsen ;-)
Kleiner Stromer ;-)

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3515
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: TÜV-Durchfall

Beitrag von Markus Dippold » 3. Nov 2015 19:29

Rein gefühlsmäßig würde ich sagen, daß da die mechanischen Bremsen überhaupt nicht zum Einsatz kamen (außer für die letzten 2m bis zum Stillstand).
Von 75 auf 50km/h runter geht es mit L auf einer Strecke von ca. 150m. Also von rund 20m/s auf 15m/s runter macht gemittelt etwa 8.5 Sekunden Fahrzeit. Das kommt so in etwa mit meiner (subjektiven) Erfahrung hin.

Das müßte man mal auf einem großen Parkplatz ausprobieren.

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
106016km elektrisch, 15.89kWh/100km ab Akku
16499km RE-Betrieb, 5.82l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.09.2018

Meine Solaranlage

Benutzeravatar
Ampera-Fan
500 kW - overdrive
Beiträge: 758
Registriert: 12. Aug 2011 19:49
Wohnort: Fürth/Odenwald
Kontaktdaten:

Re: TÜV-Durchfall

Beitrag von Ampera-Fan » 3. Nov 2015 20:16

so sehen meine hinteren Bremsscheiben nach 3 Jahren und 35000 km aus.

ich habe höchstens 3 starke Bremsungen gemacht, der Rest fast ausschließlich mit L.

Meiner Meinung nach ein Materialproblem, ich denke eine falsche Einstellung der Bremsen ist wohl aus zu schließen.
Ich glaube, so (keine Kulanz) würde ich mich nicht zufrieden geben.
Ampera Bremsscheibe hinten links 25proz.JPG
Ampera Bremsscheibe hinten links 25proz.JPG (72.67 KiB) 3697 mal betrachtet
Ampera Bremsscheibe hinten rechts 25proz.JPG
Ampera Bremsscheibe hinten rechts 25proz.JPG (62.46 KiB) 3697 mal betrachtet
ePionier seit 17.11.2010, Ampera-Besitzer seit 19.10.2012 (MJ2013 DU103xxx)
Gesamtverbrauch (Strom plus Benzin) für 52909 km: ca. 23,4 kWh/100km,
Anteil elektrisch/fossil (83%/17%) - 43959 km mit 7370 kWh=16,77kWh/100km/8950 km mit 500 ltr. =5,6ltr./100km (Stand:29.09.2017)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste