Klick und Klick von den Bremsen

Klick und Klick von den Bremsen

Beitragvon Twikertom » 12. Mai 2017 22:27

Seit kurzem kommt von dem linken Vorderrad ein deutlich hörbares Klick beim Anfahren.
Genauer gesagt es Klickt 2 mal hintereinander dann ist solange Ruhe bis gebremst wird..dann klickts wieder 2 mal .
Kommt das 2mal Klicken von 2 mal Bremsbacken ?
Kommt das von der Bremse und was ist da nicht in Ordnung?
Hört sich echt übel an ..mache mir Sorgen.

Danke für Info ..damit ich schonmal was im Voraus weiß wenn ich zum FOH gehe.

Gruß Thomas
Auf dem Bild mit leider noch wenig Pixels
der Ampi, dahinter mein Twike, dahinter die EMCO Novette Twin
genau in der Reihenfolge ist auch der Stromverbrauch aber auch die Nutzungshäufigkeit
Benutzeravatar
Twikertom
60 kW - range-extended
 
Beiträge: 104
Registriert: 28. Aug 2016 10:09
Wohnort: Zwischen Ulm und Heidenheim

Re: Klick und Klick von den Bremsen

Beitragvon micky4 » 12. Mai 2017 22:37

Ich hatte so etwas ähnliches einmal ... war nach dem Wechsel von Winter- auf Sommerreifen und bei einem Rad waren die Muttern nicht "nachgezogen".
Liebe Grüße, Michael CU#13068, lithiumweiss, ePionier
myampera.wordpress.com
micky4
500 kW - overdrive
 
Beiträge: 2050
Registriert: 5. Apr 2012 08:39
Wohnort: Wien, Österreich
Verbrauch

Re: Klick und Klick von den Bremsen

Beitragvon Michel-2014 » 12. Mai 2017 22:47

Hab ich jetzt schön öfters gehört. Bei meiner Werkstatt sind es auch zwei mit eben diesem Geräusch. Bisher deutet es auf die Verzahnung an der Antriebswelle hin. Nicht wirklich schlimm (gehärtetes Material). Gibt's auch bei anderen Modellen (insignia) könnte man verkleben wenn Dich das Geräusch stört. Was sind deine Daten ? Alter bzw eher KM Leistung. Flachland oder wohnst Du im bergischen ?
Kleiner Stromer ;-)
Michel-2014
500 kW - overdrive
 
Beiträge: 2354
Registriert: 18. Apr 2014 22:28

Re: Klick und Klick von den Bremsen

Beitragvon Twikertom » 13. Mai 2017 10:05

micky4 hat geschrieben:Ich hatte so etwas ähnliches einmal ... war nach dem Wechsel von Winter- auf Sommerreifen und bei einem Rad waren die Muttern nicht "nachgezogen".




BOOAHHHH :shock: ..mach mir keine Angst...meine Frau ist grad mit dem Auto unterwegs.
Der Reifenwechsel..beim FOH ist schon 6 Wochen und einige Kilometer her...da stand nichts von nachziehen oder Kontrolle auf der Rechnung oder sonst wo...war dabei als der Mechaniker mit Drehmomschlüssel angezogen hat.
Danke für den Tip ..werd ich sofort checken.

Gruß Thomas
Auf dem Bild mit leider noch wenig Pixels
der Ampi, dahinter mein Twike, dahinter die EMCO Novette Twin
genau in der Reihenfolge ist auch der Stromverbrauch aber auch die Nutzungshäufigkeit
Benutzeravatar
Twikertom
60 kW - range-extended
 
Beiträge: 104
Registriert: 28. Aug 2016 10:09
Wohnort: Zwischen Ulm und Heidenheim

Re: Klick und Klick von den Bremsen

Beitragvon Twikertom » 13. Mai 2017 10:10

Michel-2014 hat geschrieben:Hab ich jetzt schön öfters gehört. Bei meiner Werkstatt sind es auch zwei mit eben diesem Geräusch. Bisher deutet es auf die Verzahnung an der Antriebswelle hin. Nicht wirklich schlimm (gehärtetes Material). Gibt's auch bei anderen Modellen (insignia) könnte man verkleben wenn Dich das Geräusch stört. Was sind deine Daten ? Alter bzw eher KM Leistung. Flachland oder wohnst Du im bergischen ?



Ja das hört sich echt wie Klack auf gehärtetem Material an.
Ist aber echt "unschön" ..vorallem wenn ich mit etwas Drehmoment lautlos losfahren will. :cry:
Okay dann brauch ich beim Losfahren keine Fussgängerhupe :cry: :?

Ampi Modell 2012 jetzt mit 60 000 km.
Hab ihn seit Oktober und eingermassen schonend gefahren.

Gruß Thomas
Auf dem Bild mit leider noch wenig Pixels
der Ampi, dahinter mein Twike, dahinter die EMCO Novette Twin
genau in der Reihenfolge ist auch der Stromverbrauch aber auch die Nutzungshäufigkeit
Benutzeravatar
Twikertom
60 kW - range-extended
 
Beiträge: 104
Registriert: 28. Aug 2016 10:09
Wohnort: Zwischen Ulm und Heidenheim

Re: Klick und Klick von den Bremsen

Beitragvon Mütze404 » 13. Mai 2017 10:46

Twikertom hat geschrieben:
micky4 hat geschrieben:Ich hatte so etwas ähnliches einmal ... war nach dem Wechsel von Winter- auf Sommerreifen und bei einem Rad waren die Muttern nicht "nachgezogen".




BOOAHHHH :shock: ..mach mir keine Angst...meine Frau ist grad mit dem Auto unterwegs.
Der Reifenwechsel..beim FOH ist schon 6 Wochen und einige Kilometer her...da stand nichts von nachziehen oder Kontrolle auf der Rechnung oder sonst wo...war dabei als der Mechaniker mit Drehmomschlüssel angezogen hat.
Danke für den Tip ..werd ich sofort checken.

Gruß Thomas


Ich hatte Mal ein loses Vorderrad, das ist richtig unangenehm und man merkt es. Beim Beschleunigen merkt man kaum was, beim Rollen lassen gibt es Geräusche und es fühlt sich schwammig und richtig unangenehm an. Der letzte Radwechsel war da schon 3 Monate und etwa 5000km her. Der Mechaniker meinte, es hätten sich evtl Steinchen unter die Schrauben gesetzt, die sich mit der Zeit pulverisiert haben und die Schrauben dadurch Spiel bekommen haben.
1G0R86E46CU109801
Benutzeravatar
Mütze404
111 kW - voll elektrisch
 
Beiträge: 146
Registriert: 2. Nov 2016 07:30
Wohnort: Wörrstadt

Re: Klick und Klick von den Bremsen

Beitragvon bertel » 13. Mai 2017 11:26

Hatte im letzten Jahr das gleiche Geräusch. Es wurde ein Schaden an der Antriebswelle festgestellt. Seit dem Austausch der selben ist Ruhe.
Das Thema wurde hier schon öfter beschrieben. Ist leider kein Einzelfall.
CU114XXX seit 9/2015
20,82kWh/100km ab Steckdose
pers. LDV 3.49l (ca. 60% Autobahn)
Stand 1.03.2017
bertel
16 kWh - fährt
 
Beiträge: 41
Registriert: 21. Jul 2015 10:17
Wohnort: Rostock

Re: Klick und Klick von den Bremsen

Beitragvon alex391 » 13. Mai 2017 12:32

Twikertom hat geschrieben:Seit kurzem kommt von dem linken Vorderrad ein deutlich hörbares Klick beim Anfahren.
Genauer gesagt es Klickt 2 mal hintereinander dann ist solange Ruhe bis gebremst wird..dann klickts wieder 2 mal .
Kommt das 2mal Klicken von 2 mal Bremsbacken ?
Kommt das von der Bremse und was ist da nicht in Ordnung?
Hört sich echt übel an ..mache mir Sorgen.

Danke für Info ..damit ich schonmal was im Voraus weiß wenn ich zum FOH gehe.

Gruß Thomas

war bei mir auch, hab gleich mit Drehmoment nach gezogen, Vorderräder waren trotz nachziehen lassen
nicht richtig fest . (140 Nm)
Gruß Alex
Benutzeravatar
alex391
111 kW - voll elektrisch
 
Beiträge: 155
Registriert: 15. Mär 2017 18:30
Wohnort: Traunstein

Re: Klick und Klick von den Bremsen

Beitragvon alex391 » 13. Mai 2017 12:36

alex391 hat geschrieben:
Twikertom hat geschrieben:Seit kurzem kommt von dem linken Vorderrad ein deutlich hörbares Klick beim Anfahren.
Genauer gesagt es Klickt 2 mal hintereinander dann ist solange Ruhe bis gebremst wird..dann klickts wieder 2 mal .
Kommt das 2mal Klicken von 2 mal Bremsbacken ?
Kommt das von der Bremse und was ist da nicht in Ordnung?
Hört sich echt übel an ..mache mir Sorgen.

Danke für Info ..damit ich schonmal was im Voraus weiß wenn ich zum FOH gehe.

Gruß Thomas

war bei mir auch, hab gleich mit Drehmoment nach gezogen, Vorderräder waren trotz nachziehen lassen
nicht richtig fest . (140 Nm)
Gruß Alex

Ps: Hinten waren die Räder noch fest, hat wohl was mit den 370 Newtonmeter zu tun haben doch etwas Power . :D
Benutzeravatar
alex391
111 kW - voll elektrisch
 
Beiträge: 155
Registriert: 15. Mär 2017 18:30
Wohnort: Traunstein

Re: Klick und Klick von den Bremsen

Beitragvon Michel-2014 » 13. Mai 2017 14:12

@Bertel hattest Du darüber schon im Forum geschrieben ? Ich will nicht doppelt fragen :-)
BJ & KM und natürlich wieviel Aufwand es war würde mich interessieren. Dank Dir
Kleiner Stromer ;-)
Michel-2014
500 kW - overdrive
 
Beiträge: 2354
Registriert: 18. Apr 2014 22:28

Nächste

Zurück zu Fahrwerk

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast