Motor nicht verfügbar, Ampera fährt nicht mehr

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Re: Motor nicht verfügbar, Ampera fährt nicht mehr

Beitragvon mib45 » 28. Nov 2015 19:17

Nabend,

ich wollte mich hier nochmal zu Wort melden.
Die 12V-Batterie habe ich vor etwa drei Wochen getauscht. War lustig die Abdeckung mit einem Maulschlüssel ab zu bekommen. Eine Standard-Nuss passt wegen der langen Gewinde nicht. Sonst gabs beim Einbau aber keine weiteren Probleme.

Seitdem läuft der Ampi ohne Probleme und Fehler. Scheint also wirklich an der 12V-Batterie gelegen zu haben. Ich hoffe das bleibt jetzt auch so. :lol:

Vielen Dank nochmal an alle die hier geschrieben haben.
mib45
16 kWh - fährt
 
Beiträge: 23
Registriert: 17. Jan 2014 14:19

Re: Motor nicht verfügbar, Ampera fährt nicht mehr

Beitragvon LambdaCore 21 » 28. Nov 2015 21:43

Unglaublich, welche Lawinen einzelne Bauteile des Amperas lostreten...
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
LambdaCore 21
500 kW - overdrive
 
Beiträge: 1108
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Verbrauch

Re: Motor nicht verfügbar, Ampera fährt nicht mehr

Beitragvon Michel-2014 » 28. Nov 2015 22:51

Freut mich das er wieder so funktioniert wie er soll. Es ist erstaunlich was so ein simples (und streng genommen) altmodisches Bauteil wie eine Starterbatterie (eigentlich ja für den verbrennen gedacht) in einem Elektroauto auslösen kann.
Kleiner Stromer ;-)
Michel-2014
500 kW - overdrive
 
Beiträge: 2358
Registriert: 18. Apr 2014 22:28

Re: Motor nicht verfügbar, Ampera fährt nicht mehr

Beitragvon he2lmuth » 29. Nov 2015 10:04

Bei jedem rollenden Computer ist die 12 V Batt gleichermaßen wichtig und es gibt viele Verweise hier auf diese Tatsache. :!:
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3783
Registriert: 19. Aug 2011 12:16

Re: Motor nicht verfügbar, Ampera fährt nicht mehr

Beitragvon Michel-2014 » 29. Nov 2015 11:08

Ja, ja ohne BIOS Batterie kann auch ein PC lustige Sachen machen :-)
Sehen wir das mal so. Dort würde auch jeder gleich eine neue rein machen ;-)
Kleiner Stromer ;-)
Michel-2014
500 kW - overdrive
 
Beiträge: 2358
Registriert: 18. Apr 2014 22:28

Re: Motor nicht verfügbar, Ampera fährt nicht mehr

Beitragvon he2lmuth » 29. Nov 2015 11:53

Ohne Bioszelle macht ein Computer gar nichts mehr.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3783
Registriert: 19. Aug 2011 12:16

Re: Motor nicht verfügbar, Ampera fährt nicht mehr

Beitragvon mib45 » 29. Nov 2015 12:00

Da muss ich widersprechen. Solange der PC noch am Strom angeschlossen ist, wird die BIOS-Batterie nicht benötigt und der PC ist voll lauffähig. Die Batterie dient nur als Puffer um den flüchtigen Speicher mit Strom zu versorgen, da sonst die Einstellungen vom BIOS verloren gehen würden, was dann wiederum zu "merkwürdigem" Verhalten führen kann.
Die Starterbatterie vom Ampi ist schon ein bisschen was anderes. ;)
mib45
16 kWh - fährt
 
Beiträge: 23
Registriert: 17. Jan 2014 14:19

Re: Motor nicht verfügbar, Ampera fährt nicht mehr

Beitragvon Markus Dippold » 29. Nov 2015 12:03

he2lmuth hat geschrieben:Ohne Bioszelle macht ein Computer gar nichts mehr.
Doch, doch. Ich arbeite mehr mit solchen Rechnern, die keine Batteriezelle haben als mit solchen, die eine haben.

Für "Consumer-Schrott-Teile" trifft deine Aussage allerdings zu.
8-)
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
102730km elektrisch, 15.96kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.9l, persönlicher LDV 0.80l

Stand 30.06.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3399
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Motor nicht verfügbar, Ampera fährt nicht mehr

Beitragvon Joachim » 29. Nov 2015 12:09

Die 12 V Batterie eines Autos dient der Stromversorgung der Rechner, was genau genommen dem Netzteil bzw. der Batterie eines PCs/Mobile Devices entspricht.
Joachim
500 kW - overdrive
 
Beiträge: 1081
Registriert: 12. Aug 2011 17:59
Wohnort: Im Ländle, Hohenlohe

Re: Motor nicht verfügbar, Ampera fährt nicht mehr

Beitragvon he2lmuth » 29. Nov 2015 12:31

he2lmuth hat geschrieben:Ohne Bioszelle macht ein Computer gar nichts mehr.


O.K. ich hätte besser schreiben sollen:
Ohne Bioszelle startet ein PC nicht mehr, wenn er vom Netz war.
Fast jeder von uns wird doch keine Supercomputer verwenden sonden solche vom Blödmarkt...
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3783
Registriert: 19. Aug 2011 12:16

VorherigeNächste

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste