Kilometerverlust bei stehendem Auto bei 0 Grad

Benutzeravatar
Gerald
500 kW - overdrive
Beiträge: 583
Registriert: 1. Mai 2014 09:05
Wohnort: Landkreis Miesbach (Region Schliersee / Tegernsee)
Kontaktdaten:

Re: Kilometerverlust bei stehendem Auto bei 0 Grad

Beitrag von Gerald » 20. Nov 2017 17:13

high-t hat geschrieben:Trotzdem mit meinem Streckenprofil sind zur Zeit mit fast keiner Heizung
maximal 42 Km drinnen.
Das ist echt wenig. Auf wie viel ist denn die Heizung eingestellt?

Viele Grüße
Gerald

Benutzeravatar
NURso
111 kW - voll elektrisch
Beiträge: 121
Registriert: 5. Jun 2017 16:06
Kontaktdaten:

Re: Kilometerverlust bei stehendem Auto bei 0 Grad

Beitrag von NURso » 21. Nov 2017 00:50

sourcefinder hat geschrieben:Ich komme auch nicht weiter.
ev. liegts an den Reifen / Druck von 240 - 250 kpa.

die Verbrauchanzeige ist ungenau.
vor allem wenn man mal aus- und einschaltet.
steht der ampera länger kühlt der akku ab und beim erneuten losfahren läuft wieddr die akkuheizung - sieht man schön in der klimaübersicht an der %-Anzeige.
Ah, da liegt wahrscheinlich der übeltäter. Bei sehr kurzen strecken kühlt der innenraum und der akku aus und muss jedes mal wieder neu beheizt werden.

kann man hier im forum irgendwo einstellen das man benachichtigt wird wenn in einem thread auf eigenem beitrag geantwortet wurde?

Benutzeravatar
DjDive
111 kW - voll elektrisch
Beiträge: 170
Registriert: 11. Jun 2016 05:44
Kontaktdaten:

Re: Kilometerverlust bei stehendem Auto bei 0 Grad

Beitrag von DjDive » 21. Nov 2017 05:31

... Aber natürlich

Persönlicher Bereich ---> Einstellungen
Grüße

DjDive

Weiter geht es, wenn man den ersten Schritt getan hat !

ObeliX
111 kW - voll elektrisch
Beiträge: 462
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder
Kontaktdaten:

Re: Kilometerverlust bei stehendem Auto bei 0 Grad

Beitrag von ObeliX » 21. Nov 2017 05:32

kann man hier im forum irgendwo einstellen das man benachichtigt wird wenn in einem thread auf eigenem beitrag geantwortet wurde?
ganz unten auf den beitragsseiten gibt es den knopf 'Thema beobachten'.


gruß Obel
Ampera ePionier (10.2013 / akt. 56000km) DU147xxx geb. 27.5.2013
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)

Zegler
16 kWh - fährt
Beiträge: 49
Registriert: 25. Aug 2017 07:21
Kontaktdaten:

Re: Kilometerverlust bei stehendem Auto bei 0 Grad

Beitrag von Zegler » 21. Nov 2017 07:27

Gerald hat geschrieben:
Zegler hat geschrieben: aber noch ne frage, was muss man noch alles einstehlen damit die Vorwaermung auf dem Schluessel funktioniert ? Als ich den Knopf betätige und der Wagen angeschlossen ist, passiert nicht :(
Erst auf abschließen drücken, dann länger auf die Taste für die Vorwärmung.

Viele Grüße
Gerald
:D echt das funktioniert, heute morgen probiert .... DANKE ....
Ich lade mit 6A über nacht, habe cca 10 min vor der Fahrt die Vorwearmung angeschaltet, als ich zum wagen kam waren die LED ein und er hat geheizt, aber auch noch geladen. Wie lange heizt er denn bei 0 Grad außen ? Damit ich das einkalkulieren kann das er auch noch die Zeit hat Vollzuladen ? Wie macht ihr das ? Halbe stunde vor dem Fahren ?

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3915
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Kilometerverlust bei stehendem Auto bei 0 Grad

Beitrag von he2lmuth » 21. Nov 2017 08:03

Das Auskühlen des Akkus dauert ewig. Unter 8 Grad wird er auf 15 GRad aufgeheizt.
Vorheizen geht per FB über 10 min und kann einmal wiederholt werden.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
Gerald
500 kW - overdrive
Beiträge: 583
Registriert: 1. Mai 2014 09:05
Wohnort: Landkreis Miesbach (Region Schliersee / Tegernsee)
Kontaktdaten:

Re: Kilometerverlust bei stehendem Auto bei 0 Grad

Beitrag von Gerald » 21. Nov 2017 08:39

Zegler hat geschrieben: Damit ich das einkalkulieren kann das er auch noch die Zeit hat Vollzuladen ? Wie macht ihr das ? Halbe stunde vor dem Fahren ?
Bei mir mit Wallbox eine knappe halbe Stunde. Also mit 6 Ampere dann wohl ca. 75min.
Die Heizung zieht leider sehr viel Strom!
Dafür ist der Innenraum dann vorgewärmt und während des Fahrens benötigt die Heizung dann auch weniger Leistung, zumindest die ersten Kilometer. :)

Viele Grüße
Gerald

ObeliX
111 kW - voll elektrisch
Beiträge: 462
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder
Kontaktdaten:

Re: Kilometerverlust bei stehendem Auto bei 0 Grad

Beitrag von ObeliX » 21. Nov 2017 11:54

ich glaube nicht, daß das nachladen nach dem vorwärmen 75 minuten dauert - selbst bei nur 6A nicht.

wenn ich mich recht erinnere, war bei mir selbst mit nur 10A und temperatur um bzw knapp unter 0°C nach 15-20min der akku wieder voll. die 16A/30min. kannst du nicht 1:1 umrechnen. da die batterie selbst direkt nach der vorklimatisierung 'fast' voll ist, wird garnicht bzw. nicht sehr lange mit 15A geladen, sondern auf 10A und dann 6A runtergetaktet.

der vorteil des höheren ladestromes liegt mehr darin, daß der Ampi bereits während der vorklima mehr leistung übers kabel bekommt und somit weniger aus der batterie zubuttern muß. seltsam das es bei dir dann trotzdem 30min dauert. oder stammt der wert aus so einer -20°C winterperiode?

@Zegler: in der wintersaison würde ich mir aber den luxus leisten und mit 10A laden. oder ist deine elektroinstallation schon so betagt, daß du da bedenken hast bzgl. zu starker erwärming der kontakte oder leitungen?


gruß Obel
Ampera ePionier (10.2013 / akt. 56000km) DU147xxx geb. 27.5.2013
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)

Benutzeravatar
Gerald
500 kW - overdrive
Beiträge: 583
Registriert: 1. Mai 2014 09:05
Wohnort: Landkreis Miesbach (Region Schliersee / Tegernsee)
Kontaktdaten:

Re: Kilometerverlust bei stehendem Auto bei 0 Grad

Beitrag von Gerald » 21. Nov 2017 12:03

ObeliX hat geschrieben:seltsam das es bei dir dann trotzdem 30min dauert. oder stammt der wert aus so einer -20°C winterperiode?
Nein, erst gestern wieder gesehen. Die knapp 30min (vielleicht sind es auch nur 25min, gestoppt habe ich es nicht), sind jedoch mit dem Vorwärmen, also von Anfang an.

Viele Grüße
Gerald

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3915
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Kilometerverlust bei stehendem Auto bei 0 Grad

Beitrag von he2lmuth » 21. Nov 2017 12:19

Es ist ein drastischer Unterschied ob beim Vorwärmen die Klima auf eco oder max eingestellt ist, ob eine Akkuheizung notwendig ist und ob der Kompressor mitläuft.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste