Elektronische Fehler

... alles, was zum Thema Ampera gehört, aber nicht in die anderen Foren passt
Gwensalah
2,2 kW - wird noch geladen
Beiträge: 10
Registriert: 23. Jul 2014 16:08
Kontaktdaten:

Elektronische Fehler

Beitrag von Gwensalah »

Hallo an alle,

einer meinen Kollegen ist letzte Woche etwas merkwürdiges passiert.

Er fuhr auf der Autobahn hinter einem Ampera. Plötzlich bremste (Vollbremsung) der Ampera ohne ersichtlichen Grund. Trotz Abstand, raste mein Kollege mit seinem Auto hinten drauf.
Der Ampera Fahrer berichtete, dass er nur ganz leicht die Bremse betätigt hat. Fahrerfahrung mit dem Ampera hatte er bereits 3 Wochen.

Polizei wurde gerufen und alle sonstigen Daten wurden ausgetauscht. Der Ampera Fahrer sollte vor den Polizisten zur nächsten Ausfahrt fahren. Kurz vor der Ausfahrt, bremmste der Wagen wieder voll durch. Die Polizei wäre ebenfalls fast aufgefahren.

Kann es sein, dass hier ein elektronischer Defekt vorliegen könnte?
Hattet ihr auch schon einmal solche Fehler?

Gruß,
Gwensalah
Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3992
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Elektronische Fehler

Beitrag von Markus Dippold »

Gwensalah hat geschrieben:Hattet ihr auch schon einmal solche Fehler?
Nö. Nichts bemerkt.

Ich stelle in aller Regel nur fest, daß der Sicherheitsabstand vom Hintermann zu gering ist, wenn man schon "Beschwerden" bekommt, wenn man in Stellung L nur vom Strompedal geht. Manche glauben nämlich, daß 2 Fahrzeuglängen Abstand in der Stadt ausreichend wären.
(BTW: In Stellung B verzögert der i-MiEV oberhalb von Tempo 20 eine ganze Ecke schärfer als der Ampera.)

Wenn dein Kollege trotz genügendem Abstand (hätte ich auch behauptet ;-) ) hinten drauf gefahren ist, dann soll er doch bitte mal einen Reaktionstest bei sich machen lassen und die Bremsen seines eigenen Fahrzugs überprüfen lassen.

Wenn die Polizei hier nur "fast" draufgefahren ist, dann war sie entweder sehr weit weg oder der Ampera hat keine Vollbremsung (als Beifahrer hängst du da hilflos im Gurt) gemacht.

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
133088km elektrisch, 15.93kWh/100km ab Akku
18313km RE-Betrieb, 5.90l/100km
LDV 0.7l, persönlicher LDV 0.74l

Stand 31.10.2020

Meine Solaranlage
Benutzeravatar
hauptchr
111 kW - voll elektrisch
Beiträge: 116
Registriert: 4. Sep 2013 10:00
Wohnort: 47877 Willich
Kontaktdaten:

Re: Elektronische Fehler

Beitrag von hauptchr »

Hallo,

ich fahre meinen Ampera immer im Gang "L" . Damit bremst der Ampera per "Motorbremse" , erzeugt dadurch Strom und der geht in den Akku. Leider gehen dabei die Bremslichter nicht mit an. Die Verzögerung kann auch schonmal recht ordentlich sein. Eine quasi Vollbremsung habe ich noch nicht dabei erlebt.

Deswegen bin ich an der Ursache für die Vollbremsung interessiert, hälst Du uns da auf dem laufenden ?
Ampera seit 22.11.13
PV Anlage 4.88 kWp - Ansonsten kommt Ökostrom in den Akku (ok-power-Gütesiegel)
Mein Lieblingsspruch : in thrust we trust :-)
Gwensalah
2,2 kW - wird noch geladen
Beiträge: 10
Registriert: 23. Jul 2014 16:08
Kontaktdaten:

Re: Elektronische Fehler

Beitrag von Gwensalah »

Hallo an alle,

selbstverständlich werde ich an dieser Sache dran bleiben.

Eine Sache habe ich noch:
Vor einigen Wochen bin ich im Urlaub in den Niederlanden gewesen. Als ich über die Landesgrenze gefahren bin, reagierte mein Navi nicht mehr. Einfach Abgestürtzt. Auch konnte ich alle anderen Optionen nicht anwählen.
Bin an einem Rastplatz gefahren, einmal Auto ausgeschaltet, 5 Minuten gewartet. Dann ging alles wieder. Trotzdem merkwürdig.
In der Werkstatt haben sie dann die Software geprüft. Leider ist das Thema noch nicht durch. Werde dies aber ebenfalls beobachten.

Gruß,
Sascha
Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4755
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Elektronische Fehler

Beitrag von he2lmuth »

Letzteres erlebte ich auch in den USA beim Wechsel zwischen 2 Staaten, kein großes Problem, er verschluckte sich nur mal.
Für mich ist die Verzögerung beim Gaswegnehmen in L ohne dass die Bremslichter angehen problematisch. Es ist nun mal so dass in D mit zu geringem Abstand gefahren wird! Leider! Aber nach Fastabschaffung der Polizei hier in der Grossstadt bzw. deren hauptsächliche Beschäftigung mit Asylbewerbern ist das ein FAKT.
Aber selbst wenn der Amperafahrer recht bekommt bleibt ihm der Ärger!!

Ich fahre nicht in L.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
DJSA
16 kWh - fährt
Beiträge: 51
Registriert: 25. Aug 2014 22:24
Wohnort: 29525 Uelzen
Kontaktdaten:

Re: Elektronische Fehler

Beitrag von DJSA »

bei einer Vollbremsung wird ja automatisch die Warnblinkanlage eingeschaltet , war es auch bei dem ampera der Fall?
wenn nicht dann gabs auch keine Vollbremsung.
Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3992
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Elektronische Fehler

Beitrag von Markus Dippold »

DJSA hat geschrieben:bei einer Vollbremsung wird ja automatisch die Warnblinkanlage eingeschaltet , war es auch bei dem ampera der Fall?
Damit der Warnblinker automatisch angeht, muß auch der/ein Airbag ausgelöst haben.
Steht zumindest in meiner Bedienungsanleitung auf Seite 98.

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
133088km elektrisch, 15.93kWh/100km ab Akku
18313km RE-Betrieb, 5.90l/100km
LDV 0.7l, persönlicher LDV 0.74l

Stand 31.10.2020

Meine Solaranlage
Prodatron
500 kW - overdrive
Beiträge: 624
Registriert: 15. Apr 2013 16:24
Wohnort: Moers
Kontaktdaten:

Re: Elektronische Fehler

Beitrag von Prodatron »

Bei mir machte er ganz selten nach dem Start eine Vollbremsung, wenn man kurz nach dem Losrollen nochmal leicht auf die Bremse tippt. Recht komisch, ist in den 15 Monaten vielleicht 3 oder 4 mal passiert. Beim Fahren selbst aber noch nie aufgetreten.
Alle sagen, das geht nicht. Dann kam einer, der wußte das nicht und hat's gemacht
Opel Ampera ePioneer MJ2012 *CU112* seit Juli 2013
Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1191
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: Elektronische Fehler

Beitrag von LambdaCore 21 »

Gwensalah hat geschrieben:
Er fuhr auf der Autobahn hinter einem Ampera. Plötzlich bremste (Vollbremsung) der Ampera ohne ersichtlichen Grund.
Das muss eine elektrische Fehlfunktion gewesen sein, denn selbst bei recht beherztem Treten des Bremspedals vermisse ich die gewollte Wirkung manchmal (zumindest bei meinem Ampera ist das so).

Die Bremsen des Astra H meiner Eltern sind dagegen die mit Abstand bissigsten, mit denen ich je zu tun hatte. :evil:
he2lmuth hat geschrieben:
Ich fahre nicht in L.
Ein Diesel bremst auch spürbar ab, sobald man vom Gas geht.
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Cupra
111 kW - voll elektrisch
Beiträge: 284
Registriert: 13. Jun 2014 07:53
Wohnort: CH
Kontaktdaten:

Re: Elektronische Fehler

Beitrag von Cupra »

Hab ich auch beobachtet.. Stellung L auf der AB ist fast schon fahrlässig, so stark wie der verzögert hat der hinten dran teilweise keine Chance zu erkennen dass der vorn deutlich langsamer wird. Ist fast wie wenn ich mit meinem Benziner mit 140 auf der AB im 6. Gang gerollt bin und dann einfach mal in den 3. runter geschalten hab bis fast in den Bregrenzer und dann vom Gas bin... da leuchtet hinten auch nix, dafür knallts recht schnell...

Mein LKW hat das zum Beispiel dass sobald ich den Retarder ab Stufe 2 nehme auch die Bremslichter angehen.. was auch Sinn macht. Sollte beim Ampera eigentlich in L über Tempo 100 auch so sein.
Meditieren ist immer noch besser als rumsitzen und nix tun :mrgreen:

Tesla Model S100D "Edelweiss" 8-)
Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste