Wieder beim TÜV

... alles, was sonst keinen Platz in anderen Foren hat. Dieser Bereich steht allen registrierten Benutzern offen.
vette1990
111 kW - voll elektrisch
Beiträge: 144
Registriert: 14. Jan 2016 15:09
Wohnort: Nähe Heilbronn
Kontaktdaten:

Re: Wieder beim TÜV

Beitrag von vette1990 »

Hallo zusammen,

hab gestern auch einen TÜV Termin hinter mich gebracht. Eins vorneweg: Ich darf nochmal vorbeischauen.

Seit ein paar Wochen leuchtet bei mir die MIL. Er wirft den Batterieheizungsfehler P1EC4 und P1EC6 aus.
Der Ampera fährt aber normal und lädt auch problemlos. Wenn man die MIL löscht, bleibt sie auch eine Weile aus.
Irgendwann geht sie aber wieder an. Aus der HV Garantie bin ich leider raus.

Hab die Fehler noch auf dem Hof des TÜV gelöscht. Danach ging es auf die Hebebühne. Leider sahen die Bremsscheiben vorne auf der Innenseite übel aus. Die Dinger müssen wegen des üblen Tragbildes getauscht werden. Überdrehen ist mir zu viel Sauerei aus der Drehbank :D .

Der Rest war OK. Danach ging es zur AU. Hab dem Prüfer erstmal den Trick verraten, wie man den Motor zum Laufen bringt.
Irgendwann bei der AU ging die MIL an. Es hat den Fehler P1EC6 angezeigt. Die Abgaswerte waren trotzdem OK.
Mit leuchtender MIL gibts keine bestandene AU. :evil:

Während ich auf den Bericht gewartet habe, habe ich kurz die 12V Batterie abgehängt. Die MIL war dann aus.
Als der Prüfer kam, habe ich ihm gezeigt, dass nach der Batterieabklemmaktion die MIL aus ist.
Er wollte sehen, ob die MIL beim Motorstart aus bleibt. Motor gestartet, MIL blieb aus. Er hat dann die AU auf „bestanden“ geändert.

Am WE ersetze ich die vorderen Bremsen. Danach gibts die Plakette 8-) .

Hab aber noch keine Idee, was ich mit der Batterieheizung machen soll. Akkutausch außerhalb der Garantie ist ein wirtschaftlicher Totalschaden.

Gibt es dazu einen guten Vorschlag? Da er ja läuft und lädt, würde ich erstmal weiterfahren.

Gruß und schönen Abend
Martin
Ampera 2012 / Corvette Generation C3, C4 und C6 /Insiginia B ST 2.0 D BiTurbo 4x4
Ihr seid nur neidisch, weil die seltsamen Stimmen in meinem Kopf nur zu mir sprechen.
Benutzeravatar
ruediguzi
111 kW - voll elektrisch
Beiträge: 204
Registriert: 3. Nov 2017 21:47
Wohnort: Nähe Augschburg
Kontaktdaten:

Re: Wieder beim TÜV

Beitrag von ruediguzi »

he2lmuth hat geschrieben: 14. Mai 2021 15:22 Meiner im Januar 8-) ohne Mängel :!:

Und Meiner wird mitte November 10 Jahre alt. Hat jemand nen älteren :?:
Meiner ist von 5/2011
Grüße
Rüdiger

Jetzt hab ich auch einen "Made in Detroit" :D
Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4880
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Wieder beim TÜV

Beitrag von he2lmuth »

Hast gewonnen.
Meiner stand im ersten Stock des Autohauses bis ich ihn mit 0 km kaufte.
Das war 04.13
@Vette:
Batterieheizungsprob ist hier berichtet worden.
Wieviel km hast Du runter?
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
vette1990
111 kW - voll elektrisch
Beiträge: 144
Registriert: 14. Jan 2016 15:09
Wohnort: Nähe Heilbronn
Kontaktdaten:

Re: Wieder beim TÜV

Beitrag von vette1990 »

Moin Hellmut,

hab 104.000km runter.

Gruß
Martin
Ampera 2012 / Corvette Generation C3, C4 und C6 /Insiginia B ST 2.0 D BiTurbo 4x4
Ihr seid nur neidisch, weil die seltsamen Stimmen in meinem Kopf nur zu mir sprechen.
vette1990
111 kW - voll elektrisch
Beiträge: 144
Registriert: 14. Jan 2016 15:09
Wohnort: Nähe Heilbronn
Kontaktdaten:

Re: Wieder beim TÜV

Beitrag von vette1990 »

Moin zusammen,

war heute mit dem Ampera zur Nachkontrolle beim TÜV.
Mit neuen Scheiben und Belägen, gab es nun den Stempel.

Das Akkuheizungsthema werde ich erstmal ignorieren. Bisher gibt es außer der leuchtenden MIL keine Probleme. Der Ampi lädt und fährt.

Gruß Martin
Ampera 2012 / Corvette Generation C3, C4 und C6 /Insiginia B ST 2.0 D BiTurbo 4x4
Ihr seid nur neidisch, weil die seltsamen Stimmen in meinem Kopf nur zu mir sprechen.
Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste