Wieder beim TÜV

... alles, was sonst keinen Platz in anderen Foren hat. Dieser Bereich steht allen registrierten Benutzern offen.
Fufu2
500 kW - overdrive
Beiträge: 537
Registriert: 14. Feb 2017 18:38
Wohnort: Heidenheim an der Brenz
Kontaktdaten:

Wieder beim TÜV

Beitrag von Fufu2 »

So heute war er wieder dran und was soll ich sagen ohne Mängel und mit LED Beleuchtung durchgekommen.
Tüvprüfer war sehr angetan und hat gefragt ob er eine Runde drehen darf.Aber klar doch auf Sport geschaltet ( soll ja Spaß haben) und los .Er kam mit einem grinsen zurück.
Gruß Andi
Benutzeravatar
ruediguzi
111 kW - voll elektrisch
Beiträge: 204
Registriert: 3. Nov 2017 21:47
Wohnort: Nähe Augschburg
Kontaktdaten:

Re: Wieder beim TÜV

Beitrag von ruediguzi »

Hi Andi,
ich bin am 11.5. beim TüV.

Hab immer noch die ersten (leicht angegammelten) Bremsen hinten und lass
auch meine Xenon drin. Mal sehen was passiert...

Meine Werkstatt meinte, wenn das Bremsbild auf der Anzeige passt, sollte der
TüV kein Problem sein.

Bin gespannt
Grüße
Rüdiger

Jetzt hab ich auch einen "Made in Detroit" :D
Benutzeravatar
Martin B.
16 kWh - fährt
Beiträge: 19
Registriert: 22. Jun 2020 16:56
Wohnort: Feldkirchen bei Graz
Kontaktdaten:

Re: Wieder beim TÜV

Beitrag von Martin B. »

War auch erst Pickerl machen.
BJ 03/2012, 81tausend km.
Mangel: äußere Achsmanschette rechts vorne. Originalteil mitgenommen, daheim gemacht, Pickerl drauf ;) .
Da hab ich bei meinen anderen Fahrzeugen meist um einiges mehr zu erledigen gehabt.
Ach ja, Überprüfung natürlich beim Amper Opelfachmann.
In der Steiermark kann ich Opel Kramer in Gleisdorf bestens empfehlen.
LG Martin
Timeline: Ford Taunus 1,6 caravanbeige; C Ascona 1,3S blaumet.; C Ascona 1,6S Fließheck goldmet.; Monza 3,0i polarweiss; A Vectra 1,6i ecotec nautilusblaumet.; Audi 80 2,0E blau, Audi 80 2,3E hellgrünmet.; A4 1,8 Avant schwarz; Ampera Cosmo schneeweiss;
Benutzeravatar
Martin
500 kW - overdrive
Beiträge: 1742
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale
Kontaktdaten:

Re: Wieder beim TÜV

Beitrag von Martin »

Martin B. hat geschrieben: 9. Mai 2021 14:03 War auch erst Pickerl machen.
BJ 03/2012, 81tausend km.
Mangel: äußere Achsmanschette rechts vorne. Originalteil mitgenommen, daheim gemacht, Pickerl drauf ;) .
Da hab ich bei meinen anderen Fahrzeugen meist um einiges mehr zu erledigen gehabt.
Da hast du aber ganz schön viel machen müssen für den TÜV.
Habe jetzt im April auch mein TÜV neu gemacht auch EZ 03/2012, ca. 220.000km auf der Uhr.
Ja es wurde TÜV gemacht und die Durchsicht, welche sowieso dran war.
Sonst nichts und keine Mängel! ;)
Bild Nicht mal fliegen ist schöner.
Benutzeravatar
schneeflocke
500 kW - overdrive
Beiträge: 713
Registriert: 10. Nov 2011 22:09
Wohnort: ab 05/2021: Mittelfranken
Kontaktdaten:

Re: Wieder beim TÜV

Beitrag von schneeflocke »

Hallo Zusammen,
War heute ebenfalls nach 9 Jahren ( EZ 05/2012) wieder beim TÜV!
Nur zwei Beanstandungen:
1) gesetzter Fehlercode für nicht öffnende Ladesteckdosenklappe
2) hintere Bremsscheiben seien grenzwertig!

Zu 1) erklärt, daß die Klappe im Winter nach Anfrieren nicht ohne Fingerhakeln aufgehen will.
Vom Prüfer akzeptiert und durchgewunken 😄
Zu 2) Problem war Prüfer durch sein eigenes Fahrzeug bekannt und meinte, öfter mal kräftig Bremsen!
Somit hatte El Supremo nach gerade mal einer halben Stunde seine Plakette. 🤗

Gruß Schneeflocke
LG
Der beste Weg, die Zukunft vorauszusagen, ist, sie zu gestalten.“
(Willy Brandt)

Ohne heute gäb‘s morgen kein gestern!


Ampera EPionier (05/2012; ...CU117...)
Benutzeravatar
ruediguzi
111 kW - voll elektrisch
Beiträge: 204
Registriert: 3. Nov 2017 21:47
Wohnort: Nähe Augschburg
Kontaktdaten:

Re: Wieder beim TÜV

Beitrag von ruediguzi »

Gestern beim TüV... ohne festgestellte Mängel :D

In der Hinweiszeile stand: "2.Achse links und rechts oberflächlich korrodiert"
Grüße
Rüdiger

Jetzt hab ich auch einen "Made in Detroit" :D
okko
111 kW - voll elektrisch
Beiträge: 462
Registriert: 31. Mär 2015 21:26
Wohnort: Dillenburg, LDK
Kontaktdaten:

Re: Wieder beim TÜV

Beitrag von okko »

Dieses Jahr zum ersten Mal mit dem Ampi selbst beim Tüv gewesen, da ich meiner Werkstatt bezüglich der hinteren Scheibenbremsen nicht mehr so recht traue. Ohne jegliche Beanstandung durchgekommen. Der Prüfer war sehr gründlich, da es sein erster Ampera war und er recht negativ der E-Mobilität gegenüber eingestellt. Zum Ende hin war er jedoch sehr begeistert vom Auto und vergaß im Überschwang, die Plakette zu erneuern :lol: .
Gruß

Jochen
Benutzeravatar
NURso
111 kW - voll elektrisch
Beiträge: 340
Registriert: 5. Jun 2017 16:06
Kontaktdaten:

Re: Wieder beim TÜV

Beitrag von NURso »

meiner hat heute auch seine neue plakette ohne beanstandungen bekommen 8-)
Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4879
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Wieder beim TÜV

Beitrag von he2lmuth »

Meiner im Januar 8-) ohne Mängel :!:

Und Meiner wird mitte November 10 Jahre alt. Hat jemand nen älteren :?:
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
Martin
500 kW - overdrive
Beiträge: 1742
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale
Kontaktdaten:

Re: Wieder beim TÜV

Beitrag von Martin »

he2lmuth hat geschrieben: 14. Mai 2021 15:22 Meiner im Januar 8-) ohne Mängel :!:

Und Meiner wird mitte November 10 Jahre alt. Hat jemand nen älteren :?:
Du hast deine gebraucht von Opel gekauft oder?
Weil EZ für Otto Normalverbraucher war er zu dieser Zeit garnicht oder selten zu haben.
Bild Nicht mal fliegen ist schöner.
Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste