Hochspannungs-Ladesystem warten

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Antworten
akkusoon
111 kW - voll elektrisch
Beiträge: 458
Registriert: 15. Mär 2017 17:19
Wohnort: bei Düsseldorf
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von akkusoon »

Kawalerist hat geschrieben: 28. Sep 2021 18:12 Versuch mal den Fehler zu löschen, wenn das Ladekabel eingesteckt ist. Hat bei meinem Ampera funktioniert, habe aber keine Ahnung warum. Seit dem kam der Fehler nicht mehr (ist jetzt bestimmt 3 Monate her) und ich lade 2x pro Tag.
Ja, simpel und gut, muss ich auch mal ausprobieren. Bislang hatte ich das nur mit "Aus" und "An" versucht und hoffe, den Tipp nicht anwenden zu müssen... ;)

nie wieder fossil...
Benutzeravatar
Lotus 111
60 kW - range-extended
Beiträge: 63
Registriert: 9. Nov 2017 21:59
Wohnort: Sauerland entlang der Möhne
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Lotus 111 »

Lotus 111 hat geschrieben: 15. Jul 2021 10:24 Hallo,
bei meinem ist das leider nicht so einfach.
Ich hatte bei Rüschkamp in Dortmund ein sehr gutes Gespräch mit Techniker, er hat mir alles ausführlich erklärt wie er vorgeht.
... Nach Vorgaben von Opel darf keine Werkstatt an der Batterie selber Reparaturen vornehmen auch wenn es möglich wäre.
Mir bleibt auf Dauer nichts anderes übrig als ein neues Elektroauto zu kaufen ...
Ich habe wie angekündigt aufgegeben.
Ich hatte eine sehr nettes gespräch mit AT-Zimmermann (aus YouTube bekannt), er könnte es reparieren, aber empfahl mir, wenn ich eh mit dem Gedanken spiele ein neues E-Auto zu kaufen, den Ampera in Zahlung zu geben, wenn der Preis stimmt.
Das hatte dann glücklicherweise auch gepasst (mit Hinweis auf die Fehlermeldung), jetzt sitze ich in einem neuen Tesla Model 3.

Resümee zum Ampera:

Ein klasse Auto, tolles modernes Design, ausreichend Leistung, gute Größe, praktischer Kofferraum, sehr bequeme Sitze, einfache Bedienung, meistens ausreichende E-Reichweite, unabhängig von den Ladesäulen-Karten-Qual.

Das einzige was ich mir gewünscht hätte, schnelleres Laden, wenigstens 2 Phasen und 100km Sommer-Reichweite.
Was auch zum Schluss nerfig war, das dürftige Werkstatt Netz mit Ausgebildeten Spezialisten.

Es war eine schöne Zeit mit dem Ampera, günstg mit PV Strom zu fahren.
Ich wünsche allen hier im Forum noch viel Spaß mit dem schönen Ampera.

Grüße
Klaus

PS. habe noch ein Typ1/2 Ladekabel und 16A Ladeziegel zu verkaufen.
Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4913
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von he2lmuth »

Dir allzeit gute Fahrt :)
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
akkusoon
111 kW - voll elektrisch
Beiträge: 458
Registriert: 15. Mär 2017 17:19
Wohnort: bei Düsseldorf
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von akkusoon »

he2lmuth hat geschrieben: 26. Nov 2021 08:42 Dir allzeit gute Fahrt :)
Dem schließe ich mich an, und alles Gute für die Zeit mir dem Tesla. Diesen Schritt werden wir A21 mit viel Wehmut auch gehen.. :cry:

nie wieder fossil...
Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste