Laden nach dem HPCM Update

Alles zur Stromversorgung des Ampera/Volt - Solarstrom, Windstrom, Strom aus eigener Herstellung
Antworten
Milo86
16 kWh - fährt
Beiträge: 29
Registriert: 4. Jun 2022 17:06
Kontaktdaten:

Laden nach dem HPCM Update

Beitrag von Milo86 »

Hallo Leute.

Möchte meine Erfahrung mit euch teilen, laden mit 6A und mit 10A. :idea:
Geladen wurde Zuhause mit dem Original Ziegel, natürlich beide Male von 0KM Reichweite bis MAX.
Habe persönlich nach dem Update keinen Reichweiten Verlust bemerkt.
Laut diesen Bildern schaut es so aus als ob das Laden mit 10A etwas effizienter wäre.
Danke. :ugeek:
Dateianhänge
6A
6A
IMG-20220820-WA0017.jpg (70.08 KiB) 530 mal betrachtet
10A
10A
IMG-20220820-WA0016.jpg (70.63 KiB) 530 mal betrachtet
Benutzeravatar
Andreas Ranftl
1.21 Gigawatt
Beiträge: 1026
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: Laden nach dem HPCM Update

Beitrag von Andreas Ranftl »

Tja dann haben die das Update Antriebsbatterie vergessen,sind nicht nach TSB vorgegangen,der Isolationsfehler kommt wieder,Isolationswiderstand 275kohm wird vom Steuergerät Batterie gemeldet,dieser ist falsch .Nur ein Update behebt die gelegentlichen Fails.
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Opel Adam Jam 1.4,2014-Opel Corsa D 1.2,2009,Anhänger Monty B11,800kg,1998
Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 4298
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Laden nach dem HPCM Update

Beitrag von Markus Dippold »

Milo86 hat geschrieben: 20. Aug 2022 17:45 Laut diesen Bildern schaut es so aus als ob das Laden mit 10A etwas effizienter wäre.
Ja, und mit 16A ist es noch etwas besser.

Ladeverluste bei 6A: 30-35%
Bei 10A: um die 25%
Bei 16A: 18-20%
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
148415km elektrisch, 16.06kWh/100km ab Akku
26749km RE-Betrieb, 6.03l/100km
LDV 1.2l, persönlicher LDV 0.94l

Stand 31.10.2022

Meine Solaranlage
Milo86
16 kWh - fährt
Beiträge: 29
Registriert: 4. Jun 2022 17:06
Kontaktdaten:

Re: Laden nach dem HPCM Update

Beitrag von Milo86 »

Andreas Ranftl hat geschrieben: 20. Aug 2022 18:34 Tja dann haben die das Update Antriebsbatterie vergessen,sind nicht nach TSB vorgegangen,der Isolationsfehler kommt wieder,Isolationswiderstand 275kohm wird vom Steuergerät Batterie gemeldet,dieser ist falsch .Nur ein Update behebt die gelegentlichen Fails.
Dateianhänge
IMG-20220821-WA0016.jpg
IMG-20220821-WA0016.jpg (93.51 KiB) 499 mal betrachtet
Milo86
16 kWh - fährt
Beiträge: 29
Registriert: 4. Jun 2022 17:06
Kontaktdaten:

Re: Laden nach dem HPCM Update

Beitrag von Milo86 »

Wurde alles durchgeführt lt. Rechnung und ich war dabei und habe zugeschaut wie der Ladebalken läuft, bei beide Steuergeräte.
Wiederstand schaut mit 3000kOhm gut aus.
Hier noch die Screenshots von myVolt und Kapazitätstest.

Danke
Dateianhänge
IMG-20220821-WA0018.jpg
IMG-20220821-WA0018.jpg (168.79 KiB) 495 mal betrachtet
Screenshot_2022-08-21-09-19-44-32_0cfaaf87b3b03eaf766e23293dc7102c.jpg
Screenshot_2022-08-21-09-19-44-32_0cfaaf87b3b03eaf766e23293dc7102c.jpg (112.81 KiB) 495 mal betrachtet
IMG-20220821-WA0017.jpg
IMG-20220821-WA0017.jpg (164.34 KiB) 498 mal betrachtet
Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast